com surrogate

Publicado en 'Hardware General' por xei, 15 Nov 2009.





  1. xei

    xei Miembro nuevo

    Registro:
    9 Oct 2009
    Mensajes:
    2
    Likes:
    0




    Cada vez qu enciendo el Pc me aparece el mensaje de COM surrogate y Windows vista me lo cierra. Tengo Panda Antivirus pero no me detecta nada. Y al rato se me apaga y reinicia
    P.D. No tengo Nero ni los famosos archivos de Nero
    Un saludo
     


  2. jobrien2001

    jobrien2001 Miembro maestro

    Registro:
    3 Ago 2009
    Mensajes:
    289
    Likes:
    18
    Baja "Spybot-Search and Destroy" es gratis... actualizalo y ver si detecta algo. Ojo.. nos es antivirus, solo detecta spyware.

    Si no detecta nada puede ser que tengas un problema de drivers o hardware.
     
    Última edición: 15 Nov 2009
  3. james.hollywood

    james.hollywood Miembro maestro

    Registro:
    14 Oct 2009
    Mensajes:
    962
    Likes:
    15
    primero que nada estoy debio ir en windows no en hardware

    anda a opciones de carpeta, lego a la solapa ver y buscas la linea "Mostrar siempre iconos, nunca vistas en miniatura" y le pones un check

    al parecer el problema aparece al vizualizar las miniaturas, haz probado actualizando el SO?
     
  4. xei

    xei Miembro nuevo

    Registro:
    9 Oct 2009
    Mensajes:
    2
    Likes:
    0
    james.hollywood: gracias!

    parece que funciona! cruzo los dedos!
    me estaba volviendo loco!

    ¡Yo utilizo el navegador Mozilla Firefox! -
    Bueno para la web. Bueno para el mundo
     
  5. james.hollywood

    james.hollywood Miembro maestro

    Registro:
    14 Oct 2009
    Mensajes:
    962
    Likes:
    15
    q bueno q te sirvio salu2