[Win7] Como activar el panel frontal en windwos 7

Publicado en 'Windows' por NOVATOENDATA, 6 Ene 2014.





  1. NOVATOENDATA

    NOVATOENDATA Suspendido

    Registro:
    10 Dic 2013
    Mensajes:
    57
    Likes:
    3




    HOLA Q TAL LO Q PASA ES Q MI placa, gygabyte h61mds2, no detecta los dispositivos frontales.....
    por eso estoy usando mis dispositivos conectados(audio) en la parte posterior (traseara)
    después si me detecta mause y usb ( frontal)
    el problema es con el audio.....
    como lo activo...
    por favor indicar paso a paso,como lo activo para windwos 7, gracias
     


  2. NOVATOENDATA

    NOVATOENDATA Suspendido

    Registro:
    10 Dic 2013
    Mensajes:
    57
    Likes:
    3
    Como activar elpanelfrontal de audio.en windwos 7

    HOLA Q TAL LO Q PASA ES Q MI placa, gygabyte h61mds2, no detecta los dispositivos frontales }( SOLO AUDIO).....
    por eso estoy usando mis dispositivos conectados(audio) en la parte posterior (trasera)
    después si me detecta muse y usb ( frontal)....
    ¿ COMO PUEDO SOLUCIONAR EL PROBLEMA?
    ALGUNOS DICEN , Q ES POR Q MI PLACA TRAE AUDIO HD, Y MI CASE POR ES PIRATA (ALTTRON) DE 100 LUKITAS, NO ES COMPATIBLE?
    DESPEUS YO TENGO TODO BIEN CONECTADO...
    CREO Q EL PROBLEMA ES EN LA CONFIGURACION???
    AYUDEN ME A CONFIGURAR, PARA WINDWOS 7
    POR FAVOR.......... GRACIAS
     
  3. Panchis

    Panchis Miembro frecuente

    Registro:
    30 Jun 2013
    Mensajes:
    107
    Likes:
    3
    haces doble click en el icono de "Administracion de sonido Realtek" te saldra una ventana - buscar un icono de carpeta en la parte de la derecha haces click - en esa ventana activas la opcion "Deshabilitar la deteccion del conector hembra del panel frontal".
    Asi lo tengo yo, no encuentro otra solucion
     
  4. NOVATOENDATA

    NOVATOENDATA Suspendido

    Registro:
    10 Dic 2013
    Mensajes:
    57
    Likes:
    3
    Si activo el audio frontal,pierdo el audio posterior

    Hola q tal , lo q pasa es q el audio frontal de mi placa gygabyte h61 m d s2
    no me da, entonces uso el p anel trasero.........

    Pero en joder, estar desconectando elauricular, para conectar el parlante,
    jode mucho...
    E encontrado un tutorial, donde dicen q se podria activar descargando, realtek hd.........
    Pero temo q al instalar, haya conflicto, y me quede sin audio, a ver q dicen
     
  5. DINOSAURIOOO

    DINOSAURIOOO Suspendido

    Registro:
    28 Dic 2013
    Mensajes:
    182
    Likes:
    48
    Hola:

    No te da porke no estan bien conectada a la placa, busca el manual de la placa e intenta conectarlo correctamente.....y si, en un futuro genera conflictos. suerte