como configurar access point tp.link TL-WA601g

Publicado en 'Redes e Internet' por ccctum, 12 Feb 2010.





  1. ccctum

    ccctum Miembro nuevo

    Registro:
    11 Feb 2010
    Mensajes:
    3
    Likes:
    0




    hola recién he comprado el access point tp-link modelo: tl-wa601g pero no puedo configurarlo a pesar de seguir los pasos del sgte guía
    GUÍA DE INSTALACIÓN RÁPIDA EN MODO CLIENTE
    PASO 1: Configure su PC
    - Conecte al Access Point a su computadora mediante un cable de red (UTP-RJ45) y a la energía eléctrica mediante el transformador.
    - Haga clic en botón Inicio > Panel de control > Red e Internet > Centro de redes y recursos compartidos > Administrar conexiones de red. Aquí visualizará sus conexiones de Red existentes.
    - Haga clic derecho en la Conexión de Área Local y luego en la opción Propiedades. Si se le solicita una contraseña de administrador o una confirmación, escriba la contraseña o proporcione la confirmación.
    En el cuadro siguiente haga doble clic en la opción Protocolo de internet TCP/IP Versión 4.
    - Se mostrará el cuadro Propiedades de Protocolo de Internet TCP/IP, seleccione la opción Usar la siguiente dirección IP y escriba lo siguiente: Dirección IP: 192.168.1.10 Máscara de Subred: 255.255.255.0
    Haga clic en Aceptar y luego en el botón Cerrar de la ventana anterior.

    -he llegado hasta acá sin ningún problema- el problema es en el paso 2

    PASO 2: Ingrese a la configuración del Access Point
    - Una vez configurada la Dirección IP en su computadora, abra una ventana de explorador de Internet (Internet Explorer, Mozilla o cualquier otro navegador) y en la barra de Dirección escriba: 192.168.1.1
    - Se le pedirá un nombre de Usuario y Contraseña que para ambos casos es admin.
    - Una vez abierta la página de configuración del Access Point TP-LINK, diríjase al menú del lado izquierdo de la página y haga clic en la opción Network. En el campo IP Address escriba: 192.168.0.50 . Haga clic en el botón Save y luego en Aceptar para guardar los cambios.
    escribo lo q se me indica en este caso abro el Google pero no sale la opción donde se pide "nombre de Usuario y Contraseña" ni mucho menos la página de "configuración del access point tp-link". Solo salen otras páginas, no se que estaré haciendo mal, lo que si consigo es q mi laptop se conecte a la señal del access point como: TP-LINK_CD66AC - RED NO SEGURA.
    Necesito ayuda lo mas pronto.
     


  2. kaficho

    kaficho Miembro nuevo

    Registro:
    2 Jun 2009
    Mensajes:
    23
    Likes:
    0
    Hola amigo, kizas algo tarde pero ahi te va la ayudita...

    todo sta OK

    abres el IE y en la barra de direccion escribes 192.168.1.1

    presionas enter aparecera una ventana pidiendote el nombre y el pass admin admin

    luego se abrira la pantalla de configuracion del AP

    es todo... ahi tu mismo eres :hi:

    spero hacerte sido de ayuda bye bye