Como poner el nombre de la placa en el dxdiag?

Publicado en 'Windows' por RoNaLdEscUzA, 26 Ene 2010.





  1. RoNaLdEscUzA

    RoNaLdEscUzA Miembro frecuente

    Registro:
    21 Ago 2009
    Mensajes:
    89
    Likes:
    1




    He visto que algunos donde dice nombre de fabricante aparece la marca de la placa y mas abajo el modelo en mi caso no aparece como se podria poner eso uso win 7
     


  2. Milo

    Milo Moderador Global

    Registro:
    3 May 2008
    Mensajes:
    4,899
    Likes:
    1,401
    Esos datos depende (creo) de la informacion que tenga tu hardware, esa informacion simplemente es tomada de ahi, no creo q haya forma de ponerla si x defecto no sale.
     
  3. Fr4nkie

    Fr4nkie Miembro frecuente

    Registro:
    19 Set 2008
    Mensajes:
    200
    Likes:
    2
    Si existe dicha forma, pero no con windows seven, sino con windows xp es de esa manera que a veces estafan gente, diciendo y mostrando en el dxdiag que es core 2 duo, pero en realidad es p3, por ahí me dijeron que esa alteración al dxdiag se hace con virus ... ya que al pasar antivirus al C y al D, habia una enorme lista de virus.
     
  4. Milo

    Milo Moderador Global

    Registro:
    3 May 2008
    Mensajes:
    4,899
    Likes:
    1,401
    Ahh ok, tiene sentido lo que dices, debe ser algun parche que modifica los valores que el bios da, no creo q sea excatamente un virus pero si algo que modifique el registro.
     
  5. azul4150742011

    azul4150742011 Miembro nuevo

    Registro:
    13 Jun 2011
    Mensajes:
    1
    Likes:
    0
    sucede que tengo un problema similar...sucede que instalé el windows 7 en mi placa asus M2N-x/instalò todos los drivers automaticamente/pero no instalò el de audio /solo tengo un cd en donde viene todos los drivers de la placa asi que tuve que instalar manualmente el de audio/sucede que en mi xdiag no figura la marca de la placa figura system manufacturer/estuve informandome de las especificaciones de la placa/e indica soporta solo window 2000 ,xp,vista/...creen que afecte en algoo...si me pueden ayudar...