compaq presario C700 se apaga.

Publicado en 'Refrigeración' por mardav, 14 Set 2012.





  1. mardav

    mardav Miembro nuevo

    Registro:
    12 Nov 2011
    Mensajes:
    44
    Likes:
    0




    las temperaturas que indica el aida64 para el CPU estan en los 93 y 94 grados centigrados mientras la portatil dura encendida. necesito su ayuda amigos.
     


  2. diego2012

    diego2012 Miembro maestro

    Registro:
    9 Jul 2012
    Mensajes:
    500
    Likes:
    74
    Chip de video Nvidia seguramente se va a de reparación o al tarro :yeah:
     
  3. deimos

    deimos Miembro de plata

    Registro:
    8 May 2011
    Mensajes:
    2,627
    Likes:
    1,097
    tal vez se murió tu cooler, revisa eso o tal vez esta lleno de polvo y pelusa
     
    A diego2012 le gustó este mensaje.
  4. diego2012

    diego2012 Miembro maestro

    Registro:
    9 Jul 2012
    Mensajes:
    500
    Likes:
    74
    También es muy posible :yeah:
     
  5. mardav

    mardav Miembro nuevo

    Registro:
    12 Nov 2011
    Mensajes:
    44
    Likes:
    0
    abri la lap y encontre un trozo de carton dentro. probablemente estuvo obstruyendo la ventilacion pues lo ubique junto al fan.
    no hubo mucho polvo. limpie y lubrique el fan. retire la pasta reseca y cristalizada. lo malo vino al momento de reemplazarla
    la unica pasta termica que encontre -de las plomas- luego de recorrer medio lima, fue una thermal take. no me sirvio de nada. las temperaturas empeoraron despues de usarla. volvi a aplicar pasta y nada mejoro. la lap es un horno.
    ¿alguien puede dar info sobre algun lugar donde vendan mejores pastas termicas?. me recorri wilson, paruro, montevideo, etc.... sin buenos resultados. casi todos ofrecen la cajita redonde de cinco soles o la miyako.
     
    Última edición: 11 Oct 2012
  6. mardav

    mardav Miembro nuevo

    Registro:
    12 Nov 2011
    Mensajes:
    44
    Likes:
    0
    lo curioso de esta lap es que no presenta mayores problemas. se podria suponer que el chipset deberia presentar fallas considerables debido a la alta temperatura (incluso podria haberse desoldado) pero no hay mayores evidencias de eso... todavia.
     
  7. edd2308

    edd2308 Miembro nuevo

    Registro:
    11 Nov 2012
    Mensajes:
    3
    Likes:
    0
    Hola Mardav, si tu C700 usa procesador intel que es la que vinieron en su mayoria en este modelo, lo que suele fallar, no es el chipset, pues es intel y no calienta mucho, ni el procesador, el problema esta en el disipador de cobre que lleva, estos modelos suelen tener ese problema, lo dectaras facilmente sacando la tapa de las memorias ram y cuando la enciendas te daras cuenta que apenas ingresa al sistema calienta demasiado rapido y a muy altas temperaturas el disipador de cobre, esto es porque el gas que lleva por dentro se gasta rapido en este modelo de disipador, lo que puedes hacer es buscar por la zona de Wilson entre las cuadras 12 por las galerias Garcilazo, o compuplaza, o a la espalda de la av, garcilazo por el pasaje que se llama villaran y con laptop y discipador n mano buscar uno igual lleva la lap para que pruebes el discipador una vez puesta. espero te haya ayudado hasta luego.
     
  8. mardav

    mardav Miembro nuevo

    Registro:
    12 Nov 2011
    Mensajes:
    44
    Likes:
    0
    gracias edd--- seguire tu consejo.
     
  9. rackbe

    rackbe Miembro nuevo

    Registro:
    1 Mar 2013
    Mensajes:
    1
    Likes:
    0
    el problema es por el disipador de calor no ventila, se puede dar cuenta por que el aire que vota no sale caliente de las regillas...