Conexión Punto a Punto ubiquiti

Publicado en 'Redes Inalámbricas' por Gasparcompagn, 7 May 2016.





  1. Gasparcompagn

    Gasparcompagn Miembro nuevo

    Registro:
    11 Abr 2016
    Mensajes:
    9
    Likes:
    0




    Hola gente del foro tengo el siguiente problema, realice una conexión punto a punto. El ap principal es un Power Beam M5 400, con ip 192.160.80.60 y con la puerta de enlace de mi router que es la 192.160.1.1, después tengo otro ap en modo estación o cliente que es un Airgrid M5 Hp, con Ip 192.160.80.61, con puerta de enlace del router la que les mencione. Resulta que realizo la conexión correctamente, logrando conectar ambos equipos, pero llega un momento que el airgrid(estación) se desconecta y se desconfigura al estado de fabrica. Alguien me podría decir cual seria el problema? gracias
     


  2. MiguelMi

    MiguelMi Miembro frecuente

    Registro:
    14 Ago 2014
    Mensajes:
    194
    Likes:
    24
    ¿No debería tener tu segundo ap como puerta de enlace la ip de tu ap principal? Eso me suena lógico.

    Es una pregunta, no una afirmación.
     
  3. BLACKMAN

    BLACKMAN Miembro frecuente

    Registro:
    4 Abr 2010
    Mensajes:
    174
    Likes:
    12
    Ambos trabajan con airmax o como simple ap
     
  4. Gasparcompagn

    Gasparcompagn Miembro nuevo

    Registro:
    11 Abr 2016
    Mensajes:
    9
    Likes:
    0
    Es que el AP principal lleva la puerta de enlace de mi router o switch, y el AP en modo cliente lleva la misma puerta de enlace!
     
  5. BLACKMAN

    BLACKMAN Miembro frecuente

    Registro:
    4 Abr 2010
    Mensajes:
    174
    Likes:
    12
    la configuracion parece estar bien el Power Beam M5 400 trabaja 2x2 mimo el Airgrid M5 Hp trabaja en mimo 1x1 que es simple