Config. Internet

Publicado en 'Redes e Internet' por Goldz, 24 Ago 2009.





  1. Goldz

    Goldz Miembro frecuente

    Registro:
    3 Jul 2009
    Mensajes:
    89
    Likes:
    5




    Este tengo un problema para conectarme a internet con una nueva laptop q he comprado, alguien podria darme alguna solucion xfa?

    -No es mi conexion xq tengo otra laptop conectada a internet via wifi y sin problemas
    -he tratado de configurarlo manualmente poniendo los dns, puerto de enlace, mascara de subred, direc ip, etc.. y nada (tb lo he hecho automaticamente)
    - es windows xp y en el estado de conexiones de redes inalambricas en paquetes de datos no recibe, solo envia, hay veces que si recibe pero siempre es menor al envio...

    Alguna ayuda xfa q podria ser?
     


  2. yohanvil

    yohanvil Miembro de bronce

    Registro:
    18 May 2009
    Mensajes:
    2,299
    Likes:
    57
    Mira mi Hermano!!

    Es muy probable (no digo que sea cierto) a veces por el apuro colocamos una contraseña equivocada y si el AP esta en open system y/o WEP entonces se genera una conexion "ficticia", "aparentemente" estaras conectado, asi que yo sugiero intenta de nuevo la conexion desde CERO!

    saludos y estamos para ayudarte!
     
  3. Goldz

    Goldz Miembro frecuente

    Registro:
    3 Jul 2009
    Mensajes:
    89
    Likes:
    5
    yo tengo una conexion abierta...
    a q te refieres con la contraseña?.. y si he vuelto a conectar mi laptop desde cero varias veces y nada
    Cuando le hago el diagnostico de RED de Windows Xp me dice q "no puede conectarse a internet mediante HTTP o HTTPS o FTP y q probablemente se deba a la configuracion de firewall del equipo"
    servira de algo lo q dice?
     
  4. yohanvil

    yohanvil Miembro de bronce

    Registro:
    18 May 2009
    Mensajes:
    2,299
    Likes:
    57
    Ahh bueno disculpa! di por sentado que usabas encriptacion, solo una consulta mas... prueba hacer ping al AP, y tambien prueba conectar por Cable y prueba.

    saudos