configuracion del EOC 5610

Publicado en 'Redes Inalámbricas' por mArQuItO8501, 5 Feb 2010.





  1. mArQuItO8501

    mArQuItO8501 Miembro nuevo

    Registro:
    5 Feb 2010
    Mensajes:
    3
    Likes:
    0




    buenas con todos.
    bueno saben acabo de instalar un EOC 5610 pero al acerlo por error coloque la antena externa en 5GHz, el problema radica que al configurarlo me salen canales desde 36 hacia arriba, y bueno yo trabajo con el tp link que solo tiene canales hasta 18 si mas no me equivoco.
    pregunta: si en la configuracion el 5610 lo coloco en 2.Ghz esto afectara a mi equipo o en su defecto a la señal.

    Gracias por su ayuda.:chau:
     


  2. ryohnosuke

    ryohnosuke Miembro de plata

    Registro:
    28 Mar 2008
    Mensajes:
    2,626
    Likes:
    83
    ...

    Si tus cientes utilizan equipos de 2.4GHz, entonces tu AP base tendrá que ser compatible con 2.4GHz. Esta es una relación única, utilizar una frecuencia común para los equipos que tengas.

    Saludos.
     
  3. mArQuItO8501

    mArQuItO8501 Miembro nuevo

    Registro:
    5 Feb 2010
    Mensajes:
    3
    Likes:
    0
    gracias por tu apoyo,

    bueno si tuve que bajar la antena y cambiar la frecuencia con la q estaba todo parecia normal, la frecuencia del senao estaba en 2.4 y la de los tp link de mis clientes tambien esta en 2.4 pero para que la señal le llega bien al tp link por unos 10 segundos (llega a unos 35db) pero luego caer por unos 2 segundos (a unos 18db) esto no corta el internet pero lo vuelve lento. ¿que puedo hacer para que no se produsca esta caida?
    OBS: hay otra antena a unos 100 metros de la mia no se con que equipo trabaja pero la antena es obnidireccional.,
    desde ya agrasdesco su apoyo.