Configuración Router TP-LINK

Publicado en 'Redes e Internet' por junevero, 13 Jun 2008.





  1. junevero

    junevero Miembro nuevo

    Registrado:
    13 Jun 2008
    Mensajes:
    1
    Likes:
    0




    Tengo conexión a internet con un router ADSL de Telefónica de 1 sólo puerto, de marca Zytel-600. Y, para poder tener acceso al internet inalámbrico y conectar otras pc, compré un router TP-LINK Extended Range 54M Wireless Router. He seguido los pasos que dice el manual de éste último pero no logro conectarme a internet, supongo que el problema está en la configuración, ya que el TP-LINK que compré tiene un puerto que dice WAN y al cual le instalo el cable del primer Router que antes iba en la tarjeta de red de mi pc. Mi laptop detecta la red inalámbrica pero no consigue la conexión a internet.:D
    Por favor alguien puede ayudarme con la configuración???
     
  2. Macc

    Macc Miembro nuevo

    Registrado:
    20 Jun 2008
    Mensajes:
    2
    Likes:
    0
    lo más probable es que falte configurar la parte WAN de tu router TP-LINK, ya que en dicho equipo tienes que configurar tanto la parte LAN y la WAN. Revisa esa parte y valida que parametros te faltan.....
     
  3. NETSOLPERU

    NETSOLPERU Miembro maestro

    Registrado:
    3 Jun 2009
    Mensajes:
    538
    Likes:
    1
    BUeno lei tarde tu comentario, pero el detalle esta que si colocas en cualquier puerto LAn te conectaras de manera directa es decir usuaras el rango de ip 192.168.1.# que trae por defecto los adsl de telefonica, si lo conectas al puerto wan, alli deberas configurar enla opcion de Network la opcion WAN alli deberas colocar los siguientes arametros 192.168.1.# / 255.255.255.0 / 192.168.1.1 / 200.48.225.130 / 200.48.225.146 / 0.0.0.0 aceptas y listo, pero debes de tener en cuenta lo sihguiente que tu configuracion lan del ap debe estar de la siguiente manera 192.168.2.1 / 255.255.255.0 y las pc que se conectaran via WLAN o LAN deberan configurarse de la misma forma 192.168.2.# / 255.255.255.0 / 192.168.2.1 / 200.48.225.130 / 200.48.225.146 y wala, si el modelo de tu tp-link es el 543 deberas cmnbiar de modo cliente a modo AP
     
  4. joseangel3000

    joseangel3000 Miembro nuevo

    Registrado:
    10 Set 2010
    Mensajes:
    2
    Likes:
    0
    buen dia yo tengo un problema actualize el firware de mi acces point TL-WA 501 V2.1 GRADECERIA MUCHO SU AYUDA YA QUE QUIERO CAMBIAR EL FIRWARE QUE INTALES QUE ESTA PESIMO