configurar TL-WA701ND

Publicado en 'Redes Inalámbricas' por dirtydance, 2 Jun 2010.





  1. dirtydance

    dirtydance Miembro nuevo

    Registro:
    29 Abr 2010
    Mensajes:
    12
    Likes:
    1




    hola a todos los compañeros foreros, mi problema es el sgte. me he comprado un AP tp-link del modelo ya mensionado y he seguido todos los pasos para configurarlo en modo cliente y cuando intento conectarme a un AP no logro conectarme a internet y el AP al q intento conectarme tiene encriptacion WEP y tengo el pass q me dio el dueño de la linea, pero no encuentro el lugar donde poner el password, ya no se q hacer he buscado en google como puedo configuar en modo cliente pero sin exito alguno; no se si pueden darme una guia o un manual. muchas gracias de antemano.

    saludos.
     


  2. yohanvil

    yohanvil Miembro de bronce

    Registro:
    18 May 2009
    Mensajes:
    2,299
    Likes:
    57
    la encriptacion WEP te la dio en ASCII o en HEX?

    saludos
     
  3. dirtydance

    dirtydance Miembro nuevo

    Registro:
    29 Abr 2010
    Mensajes:
    12
    Likes:
    1
    la encriptacion wep sta en hexadecimal
     
  4. kEnOx

    kEnOx Miembro frecuente

    Registro:
    15 Abr 2010
    Mensajes:
    154
    Likes:
    1
    Como k no vas a encontrar donde poner el pass cheka esto TPLINK Simulador en el primero modelo
    TL-WA501G en el menu de la izkierda encontraras Wireless / security settings i ahi es donde c ingresa el pass algo parecido pasa en el TL-WA5110G asi k seria cuestion d k t andes familiarizando un poco en la interfaz web del TpLink.

    A esto faltaba el aporte d wifinet d como configurar el Ap en modo cliente espero t sirva

    Alaoz :yeah:
     
    Última edición: 3 Jun 2010
  5. dirtydance

    dirtydance Miembro nuevo

    Registro:
    29 Abr 2010
    Mensajes:
    12
    Likes:
    1
    muchas gracias, pero existe un pequeño inconveniente, en el video no indican q luego tienes q volver a configurar tu ip como automatico, x esa razon no me podia conectar, ahora con lo q no encontraba donde poner el pass, yo pense q en security setting era solo para poner el pass si ponias en modo ap, jejeje no pense q era tbn para conectarse,... muxas gracias por los aportes, ya me puedo conectar a la gran nubre...

    salu2