Consulta Placa madre se apaga?

Publicado en 'Placas Madre' por Stoner, 10 Jun 2013.





  1. Stoner

    Stoner Miembro frecuente

    Registro:
    13 May 2013
    Mensajes:
    190
    Likes:
    18




    Hola compañeros tengo un problema que la verdad no me lo esperaba les cuento que tengo una PC :

    Placa : Foxconn M61PMV,Socket AM2+/AM2
    Procesador : AMD athlon 1.5 ghz
    Memoria 2 GB DDR2
    Disco duro 160gb IDE

    lo que pasa con mi PC esque cuando la prendo y comienza a cargar el Windows XP de la nada se apaga :errr: y hay veces que si carga y prende pero a las media hora de nuevo se apaga, (entonces tengo una duda esto ya anteriormente me habia pasado con otra placa entonces la lleve al negro SATA y me dijo que eran los condensadores que estaban dañados o algo asi entonces los cambio como unos 6 conde.. por otros nuevos y prendio normal sin apagarse todo bien) pero mi duda es si podria ser ese problema o quizas es la Fuente de poder porque me planteo esta duda? porque me parece raro que este prendida mi PC por media hora o mas y luego pum! se apage:errr: por eso pienso que quizas sea la Fuente. alguien sabe alguna solución o pasaron por algo similar gracias
     


  2. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,075
    Likes:
    302
    puede ser por falta de mantenieminto a tu pc por eso se apaga pasado un tiempo, hazle un manteniemiento general, aprovechas para ver si hay algun condesador hinchado en tu placa, si sigue igual pues prueba con otra fuente, a ver como va :hi:
     
  3. zatto44

    zatto44 Miembro de bronce

    Registro:
    9 May 2011
    Mensajes:
    2,340
    Likes:
    460
    esa placa tiene condensadores electroliticos , parecen de plastico con el calor se hinchan es normal , hace tiempo sacaron una mejora para esos condensadores ;los llamados condensadores solidos, soportan mayores temperaturas, y reducen las temperaturas o evita que se recalienten, por eso al momento de comprar una placa se eligen aquella que tenga mejores componentes electronicos capacitores solidos y mayores fases de poder , para no dañar el resto de componentes mejor compra otra placa. antes yo tenia una ecs 780 black edition por ignorancia la compre al pasar 1 año se comenzaba a apagar descubrí que eran los componentes electronicos , capacitores electrolitos soldadura debil, mala regulacion electrica en las fases de poder, sobrecalentamiento del chipsets, me deshice de ellos , despues consegui placas gigabyte y todas tienen condensadores solidos y son duraderas.
     
    Última edición: 10 Jun 2013
  4. luisperuhardwar

    luisperuhardwar Miembro frecuente

    Registro:
    11 Dic 2012
    Mensajes:
    55
    Likes:
    9
    qué tal, yo también quisiera comentar al respecto. Bueno, me parece un caso de sobrecalentamiento en un punto crítico como puede ser el CPU, que hace que la máquina se reinicie. Me parece bastante bien el hecho de darle un mantenimiento general, que incluya limpieza de coolers y renovar la pasta térmica que va sobre el microprocesador, y chequear a cuánto de temperatura esta llegando tras el encendido desde la BIOS. De los comentarios anteriores ya sé ahora que también habrá que revisar el estado de los condensadores, que felizmente es sólo cosa de darle una sencilla mirada a su aspecto. En cuanto a la fuente, creo que si se tratara de alguna genérica tendrías sí que ponerle mucha atención a eso, aunque hasta donde yo he llegado a saber generalmente una fuente en mal estado simplemente no permite el encendido en lo absoluto, pero para salir de dudas pues emplea siempre la técnica ya conocida de PRUEBA Y ERROR, esto es pruébala en otra máquina y pon atención a lo que ocurra. ok, saludos.
     
  5. ares76

    ares76 Miembro maestro

    Registro:
    27 Set 2007
    Mensajes:
    269
    Likes:
    51
    Cambia de placa... mentira, cambia la fuente primero , verifica que no haya algun condensador hinchado, hace poco me trajeron un pc que al prender se reiniciaba sin imagen, tenia video externo lo saque y prendia sin el video solo con el integrado, el problema era unos condensadores cercanos al slot pci-e ahi si prendio con el video externo pero se colgaba o reiniciaba al cargar windows , cambiando la fuente se soluciono, al parecer ya no entrega la carga necesaria para trabajar con video externo.
     
  6. Stoner

    Stoner Miembro frecuente

    Registro:
    13 May 2013
    Mensajes:
    190
    Likes:
    18
    Hola gracias a todos por sus respuestas y/o comentarios pues ya mande comprar una Fuente nueva para probar si es ese el problema.Si es verdad no doy mantenimiento de hadware a mi PC desde hace 6 meses pero al destaparla tampoco tenia tanto polvo con en otras PC que he visto.. pero igual ya necesitaba su limpieza.

    Primero.- le limpiare todo con el soplete de aire y su pasada de brochita.
    Segundo.- pondre todos los dispositivos tal y como estaban solo cambiando la fuente para ver si esa era el problema.
    Tercero.- si continua el problema entonces sacare la tarjeta de Video que tiene y la usare solo con la integrada. ( ya que lei el ultimo coment de ARES76 y quien sabe eso sea).
    Cuarto.- si el problema continua ya que veo los condensadores algo hinchados tampoco tan exagerado quizas sea eso.. entonces visitare al negro SATA esperando una solucion si no ya fue.

    Amigo ARES76 dime cuando solucionaste ese problema que comentaste cambiando la fuente, dime pero dejaste esos condensadores hinchados en la placa? u obligatoriamente los cambiaste porq en el futuro seria peor?

    que tan malo seria dejar un condensador hinchado trabajando en la placa? claro tampoco tan hinchado..

    saludos !