Consulta sobre colocar cables

Publicado en 'Almacenamiento' por Miscelaneo, 3 Feb 2015.





  1. Miscelaneo

    Miscelaneo Miembro nuevo

    Registro:
    24 May 2011
    Mensajes:
    43
    Likes:
    1




    Hola con todos, muestro mis dudas a continuacion:

    Tengo la siguiente placa:
    Mobo: Asus p8z68 V PRO

    La placa tiene 4 entradas SATA2, 2 entradas SATA3 y 2 entradas MARVELL.

    He buscado en la web y he encontrado que lo mejor es colocar un disco duro SSD en el SATA 3 y los HDD y los lectores de dvd y bluray en los SATA2. No usar el MARVELL y desactivarlo de la BIOS.

    Pues mi caso es el siguiente: yo solo tengo un disco HDD y un lector de bluray y durante 3 años he usado ambos en las entradas de la SATA3. ¿esto esta bien o afecta en algo a mi pc?

    El problema que tengo esta mas relacionado con la RAM, cuando mi pc la prendo todo esta bien (con RAM a 1333mhz) y el inicio de windows demora 1.5 minutos aprox. Sin embargo, en el 2014, cuando en la BIOS coloqué la opcion XMP para que la RAM sea 1600mhz, al momento de iniciar windows demoró 20 minutos en aparecer.

    Ahora, anoche probe cambiando los cables y puse el lector de bluray en el port 6 (SATA2) y el del disco HDD en el port 2 (SATA3) he hice el cambio en la bios a XMP: esta vez el inicio de windows solo demoro 5 minutos.

    Asi que mi pregunta va si ¿esto es normal? ya que estoy asumiendo que si consigo un disco SSD de 64GB quizas el inicio de windows sea menos de 1 minuto...:tmr:

    ...o sea que el SO demora en iniciar debido a que estoy aplicando en la BIOS el XMP y que ese inicio solo se puede reducir adquiriendo un disco duro SSD...:mmm:

    ...a espera de cualquier comentario o ayuda que pudiera servir xD...:hi:...gracias!!:baila:

    Observacion: los cables que uso son también SATA3 para 6GB...PERO...creo que son los antiguos que tenia, o sea tendrían mas de 6 años...esto también podría influir en algo? debería cambiarlos? cuanto cuestan?donde se compran?

    ...igual esperaré unos días a ver si los cambios que hice en la bios no vuelven a su estado original...por cierto la bios que tengo es la ultima: version 3603 pero no he instalado los drivers que mencionan, IRST 11.5.0.1207, debido a que no encuentro donde descargarlos y en internet he encontrado que trae problemas...
     


  2. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,593
    Likes:
    1,020
    Mucho escribes,pero quien te engaño que los hdd sata 3 debes conectarlos en el sata2????
    Estas limitando su rendimiento, el ssd en el sata3, y si el caso si tienes un hdd sata2 no hay problema si lo conectad a un sata3(por conectarlo a un sata 3 no quiere decir a funcionara mas rápido) funcionará a su velocidad de sata2
     
  3. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,821
    Likes:
    2,821
    Segun las especificaciones q están en el manual, q deberias leer antes q nada, tiene 2 puertos intel sata3 (gris); 4 puertos intel sata 2 (celeste) y 2 puertos marvell sata 3 (azul)

    Siempre conecta los HD al puerto intel sata 3, las unidades ópticas al puerto intel sata 2, solo si vas a usar varios discos usa los puertos marvel sata3.

    Si tienes un SSD, verifica q el AHCI este activo. Si no lo esta, toca activarlo e instalar todo de nuevo o tu pc sera una tortuga.
     
    A imeireparo le gustó este mensaje.
  4. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
Etiquetas: