[WinXP] Copiar archivos de Win7 a WInXP, demora mucho

Publicado en 'Windows' por ElBruto, 9 Ago 2014.





  1. ElBruto

    ElBruto Miembro frecuente

    Registro:
    2 Ago 2009
    Mensajes:
    126
    Likes:
    6




    Hola, en una red de mi trabajo, tengo una PC con WinXP SP3 y otra con WIn7 Ultimate de 32 bits, en la de Win7 he compartido una carpeta, y se puede visualizar normal en la de XP y viceversa, pero cuando quiero copiar archivos compartidos de la PC Win7 al WinXP demora mucho en copiar, osea que entro a mis sitios en red en XP y entro a la carpeta compartida que hay en la PC de Win7, le pongo copiar un archivo de 30 MB y al pegar en mi PC de WinXP demora como 17 minutos , cuando se copia de Xp a XP demora unos segundos , por que ? que esta mal configurado en Win7 ?
     
    Última edición: 9 Ago 2014


  2. Edux147

    Edux147 Miembro maestro

    Registro:
    23 Oct 2011
    Mensajes:
    365
    Likes:
    39
    actualiza el driver o puedes optar usar cable crossover :wow: y una bala pasaras las info

    claro si compartes inalambrico será lento pasar información :cray:
     
  3. lemat

    lemat Miembro de bronce

    Registro:
    19 Set 2010
    Mensajes:
    1,055
    Likes:
    187
    en mi experiencia copiar archivos en red tambien me demoraba bastante en el mismo SO, a veces preferia grabarlos en un usb y descargarlos en la otra maquina,
     
  4. gamali3l

    gamali3l Miembro nuevo

    Registro:
    28 Mar 2014
    Mensajes:
    37
    Likes:
    6
    puede ser que tenga un disco duro sata y otro ide si es que es el ide entra a propiedades administrador de dispositivos y busca en controladoras ide/ata/atapi , canal ide principal ( disco primario con el que arranca xp) o canal ide secundario (unidad de disco que no es C:) en que disco tienes el problema detransferencia en ese entra a propiedades de cualquiera de los canales ya sea ide primario o secundario y busca configuracion avanzada una ves dentro ve a la pestaña modo de transferencia veras que dice dma colocale SOLO PIO.
    este problema por lo general es ocasionado por instalaciones de "windows lites o desatendidos" se soluciona instalando el win original