Cosa rara con teclado y mouse....

Publicado en 'Hardware General' por JaleMendoza, 8 Feb 2015.





  1. JaleMendoza

    JaleMendoza Miembro maestro

    Registro:
    16 Nov 2010
    Mensajes:
    307
    Likes:
    40




    He comprado un combo de teclado y mouse, la marca es lo de menos, lo que puedo decir es que es gamer y con iluminación.

    Lo que me esta sucediendo es que aveces sin querer mis pies chocan con los cables de la pc que están conectado en un supresor de picos (no le echen la culpa a esto, uso supresor de picos desde que tengo uso de razón) en este supresor tengo conectado mi cpu, un monitor, parlantes 5.1 y un ventilador.
    Como dije, aveces sin querer muevo los cables y el teclado y mouse se apagan y la pc pitea como si los hubiese desconectado y vuelve a pitear como si los hubiese conectado.... MUCHO OJO, esto solo sucede cuando pateo los cables, el resto de la pc no se apaga, el ventilador si....
    con mis antiguos teclados y mouse normales nunca paso, por que con este si?? solo quiero saber si es normal.... tampoco puedo decir que el nuevo combo esta malo ya que funciona muy bien, solo tengo este problemilla cuando muevo los cables... ya lo acomodare de cierta forma de que no me choque pero igual, quisiera saber por que sucede esto.

    gracias de antemano.
     


  2. elanty

    elanty Miembro de bronce

    Registro:
    22 Mar 2012
    Mensajes:
    1,157
    Likes:
    236
    te equivocas al decir "la marca es lo de menos", es mas la palabra GAMER esta por las puras, especifica modelo y marca del combo que compraste, tambien tu placa madre y porque no hasta tu fuente de poder, sabiendo el modelo puede ser que alguien ya haya visto ese problema o lo haya tenido
     
    A AngelErick y SebDLP les gustó este mensaje.
  3. daricardo

    daricardo Miembro de plata

    Registro:
    17 Set 2011
    Mensajes:
    2,581
    Likes:
    654
    Y de cuantos watts es tu supresor xq no üsas estabilizador
     
  4. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
    a mi parecer no tiene que ver con el teclado y mouse es mas con tu case y lo que tienes dentro, asi que te recomiento que la desarmes a modo de mantenimiento y vuelvas a probar a ver como te va!
     
  5. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,596
    Likes:
    1,020
    Lo recomendable seria q te amarres los pies para a no patees
     
    A Insanex, imeireparo, elanty y 1 otra persona les gustó este mensaje.
  6. JaleMendoza

    JaleMendoza Miembro maestro

    Registro:
    16 Nov 2010
    Mensajes:
    307
    Likes:
    40
    Procesador:
    Core i7 2600K @ 4.5Ghz / CM Hyper 212 +
    Placa Madre:
    Gigabyte GA Z68X-UD3H
    Memoria RAM:
    Corsair Vengeance RED 8GB 2x4GB 1600Mhz
    Tarjeta de Video:
    MSI GTX560 Ti 1GB GDDR5
    Disco Duro:
    WD Caviar Black 1.5 TB WD1502FAEX
    Fuente de Poder:
    Antec EA650w 80 Plus
    Case:
    Cooler Master 690 advanced c/ventana
    Sistema Operativo:
    Windows 7 ultimate sp1
    Monitor:
    SAMSUNG LED S23A300 23.5" FULL HD

    El combo es Cooler Master Strom Octane.

    Lo que pasa si es muy raro.... he probado con otro combo iluminado y pasa lo mismo, pero con un combo sin iluminación no sucede
     
  7. daricardo

    daricardo Miembro de plata

    Registro:
    17 Set 2011
    Mensajes:
    2,581
    Likes:
    654
    usa un inalambrico y si el problema aun continua llama al exorcista
     
    A jflores y JaleMendoza les gustó este mensaje.
  8. JaleMendoza

    JaleMendoza Miembro maestro

    Registro:
    16 Nov 2010
    Mensajes:
    307
    Likes:
    40
    ES RARO : D

    Muchachos, el culpable es el ventilador, cuando me choco con los enchufes el ventilador se apaga y tambien el teclado y el mouse, ya he sacado de ahí el ventilador y ahora muevo los cables y no se apaga ni el teclado ni el mouse :S cosa mas rara de la vida.
     
  9. Metalero AmD

    Metalero AmD Miembro de plata

    Registro:
    15 Oct 2010
    Mensajes:
    2,980
    Likes:
    730
    Yo usaba supresor y tenia esos sonidos raros, mi solución un estabilizador solido FORZA. Hasta no me a dado problema alguno.
     
  10. daricardo

    daricardo Miembro de plata

    Registro:
    17 Set 2011
    Mensajes:
    2,581
    Likes:
    654
    bien por ti, ahora... play the game
     
  11. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,596
    Likes:
    1,020
    It's time to play the game:quien:
     
  12. jorgeheat

    jorgeheat Miembro de bronce

    Registro:
    7 May 2012
    Mensajes:
    1,241
    Likes:
    196
    no seas tan desordenado, tan facil es poner un cintillo o presinto