[Win7] Deep Sleep mode? (Problema al intentar instalar un driver)

Publicado en 'Windows' por Spectre27, 21 Feb 2016.





  1. Spectre27

    Spectre27 Miembro frecuente

    Registro:
    13 Feb 2013
    Mensajes:
    98
    Likes:
    8




    Buenas tardes comunidad de PeruHardware.
    Verán cuando intento instalar el driver de red integrada me aparece lo siguiente [​IMG]
    En google hay muchas soluciones pero ninguna a podido ayudarme.
     


  2. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,465
    Likes:
    1,067
    No se ve la imagen :mmm:
     
  3. Spectre27

    Spectre27 Miembro frecuente

    Registro:
    13 Feb 2013
    Mensajes:
    98
    Likes:
    8
  4. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,465
    Likes:
    1,067
  5. Spectre27

    Spectre27 Miembro frecuente

    Registro:
    13 Feb 2013
    Mensajes:
    98
    Likes:
    8
    Tengo una ASUS M5A97 R2.0
     
  6. Joshua Tree

    Joshua Tree Miembro de bronce

    Registro:
    5 Jun 2014
    Mensajes:
    1,645
    Likes:
    232
    Tiene que deshabilitar la opción de Supensión del equipo.
    Configurar las opciones de ahorro de energía.
    ¿Qué sistema operativo tiene instaqlado en su equipo?
     
  7. Spectre27

    Spectre27 Miembro frecuente

    Registro:
    13 Feb 2013
    Mensajes:
    98
    Likes:
    8
    Claro, fue lo primero que hice. Tambien me asegure de que la tarjeta de red integrada este habilitada en la bios.
     
  8. Joshua Tree

    Joshua Tree Miembro de bronce

    Registro:
    5 Jun 2014
    Mensajes:
    1,645
    Likes:
    232
    Los leds de la tarjeta de red se encuentran en actividad (Verde / Naranja). Si no encienden es porque se malogro el integrado de la tarjeta de red. En tal caso adquiera una tarjeta de red PCI o PCI-e.
     
  9. Spectre27

    Spectre27 Miembro frecuente

    Registro:
    13 Feb 2013
    Mensajes:
    98
    Likes:
    8
    Los leds si funcionan
     
  10. Joshua Tree

    Joshua Tree Miembro de bronce

    Registro:
    5 Jun 2014
    Mensajes:
    1,645
    Likes:
    232
    Si los Leds funcionan entonces ingrese al "Modo seguro" de MS Windows, abra el "Administrador de dispositivos", expanda "Adaptadores de red" y elimine todos los que aparecen dentro. Luego, reinicie el sistema operativo y reinstale el controlador de la tarjeta de red según su OS.