Demora de carga de S.O. en laptop Toshiba

Publicado en 'Laptops' por Dikver Luna, 13 Ago 2014.





  1. Dikver Luna

    Dikver Luna Miembro frecuente

    Registro:
    7 Feb 2014
    Mensajes:
    102
    Likes:
    6




    Buenas tardes espero puedan orientarme.

    Tengo una laptop Toshiba L745 SP4147CL 500Gb de HDD y 4GB de RAM, Procesador Core i5, El problema esque no carga rapido el sistema operativo que es un Windows 7 Ultimate, ya utilize la herramienta msconfig y no mejoro en nada, utilize el memtest para la RAM y 0 errores, scaneo de virus y unas pasadas con ccleaner y nada, probe memoria ram quitandole una y trabajando con una en los diferentes slot y nada. Por ultimo he abierto la laptop y realize una limpieza del hardware, y nada. He formateado el sistema y resulta que nada, sigue cargando lento. Se demora entre 5 a 10 minutos mostrar el escritorio, como puedo estar seguro que es el Disco duro? que mas aparte del disco puede estar mal? La temperatura del procesador esta en 60° es normal? Gracias a todosss
    :hi:
     


  2. michael_douglas

    michael_douglas Suspendido

    Registro:
    26 Dic 2013
    Mensajes:
    735
    Likes:
    305
    viejo te puedo decir que lo mas sano es que te compre un disco SSD , es lo mejor que puedes haer a tu laptop ..

    si no sabes que es un SSD , GOOGLEA
     
  3. Dikver Luna

    Dikver Luna Miembro frecuente

    Registro:
    7 Feb 2014
    Mensajes:
    102
    Likes:
    6
    Gracias, Si se que es un SSD ¬¬
     
  4. nelson2126

    nelson2126 Miembro frecuente

    Registro:
    22 Mar 2012
    Mensajes:
    169
    Likes:
    37
    Ya has desfragmentado el disco? puede que este fragmentado, también pueden haber programas ejecutándose en segundo plano.
    Prueba el crystaldisk para ver el estado del disco duro.

    :hi:
     
    A Dikver Luna le gustó este mensaje.
  5. Dikver Luna

    Dikver Luna Miembro frecuente

    Registro:
    7 Feb 2014
    Mensajes:
    102
    Likes:
    6
    Hola, si efectivamente desfragmente el disco sin recibir solucion. Mas bien le pase el Crystal Disk y me dice Estado: MAL.

    Entonces definitivamente es el hdd?

    Gracias
     
  6. nelson2126

    nelson2126 Miembro frecuente

    Registro:
    22 Mar 2012
    Mensajes:
    169
    Likes:
    37
    Si es el disco duro, pásale el HDD regenerator del HirensBoot u otra herramienta para reparar el disco.
    Si no funciona solo te quedaría cambiar el disco duro.

    PD: Guarda tu información (data) en otro disco o memoria usb.

    :hi:
     
    A Dikver Luna le gustó este mensaje.
  7. epzylom

    epzylom Miembro maestro

    Registro:
    26 Set 2013
    Mensajes:
    575
    Likes:
    137
    Pon tus BIOS en default, inicia win en modo seguro, luego inicio-ejecutar- escribe msconfig -en la casilla de inicio desmarca todo lo innecesario y en la casilla de servicio desactiva los que no sean servicios de windows y reinicia tu pc

    Es un problema de arranque entra en modo seguro luego inicio Ejecutar escribe msconfig en la ventana emergente marca la casilla de inicio .....ya regreso
     
  8. Dikver Luna

    Dikver Luna Miembro frecuente

    Registro:
    7 Feb 2014
    Mensajes:
    102
    Likes:
    6
    Gracias, pero como menciono mas arriba ya hice todo eso. :yeah:
     
  9. epzylom

    epzylom Miembro maestro

    Registro:
    26 Set 2013
    Mensajes:
    575
    Likes:
    137
    y el crystal disk que dice de tu disco
     
  10. Dikver Luna

    Dikver Luna Miembro frecuente

    Registro:
    7 Feb 2014
    Mensajes:
    102
    Likes:
    6

    ESTADO: MALO

    De echo amigo cambie el hdd con otro para probar, instale el sistema y va de 100 ahora.

    Ahora tengo que conseguir un hdd nuevo. Gracias a todos! :D:hi:
     
  11. epzylom

    epzylom Miembro maestro

    Registro:
    26 Set 2013
    Mensajes:
    575
    Likes:
    137
    Tema resuelto, a reventar la billetera, saludos