[WinXP] Demora en aparecer logo de carga XP

Publicado en 'Windows' por JuanJo1208, 19 Jul 2014.





  1. JuanJo1208

    JuanJo1208 Miembro frecuente

    Registro:
    21 Abr 2011
    Mensajes:
    131
    Likes:
    19




    Hola, tengo la pc de un amigo a la que reinstale el xp. Ahora tarda mucho en aparecer el logo de carga de windows xp. Aparece la imagen de la bios con el logo de intel, luego la pantalla se pone negra como 90 segundos, luego aparece una barra de carga en blanco y negro... y finalmente aparece el logo de carga de windows XP. Sera cosa del disco duro? ya que cuando la pantalla esta en negro se enciende el led rojo del disco duro. Gracias por su colaboracion =)

    https://imageshack.com/i/km27108fj

    https://imageshack.com/i/ez7e9676j

    https://imageshack.com/i/iq810403j
     


  2. Germ4nX

    Germ4nX Miembro maestro

    Registro:
    22 Jun 2013
    Mensajes:
    306
    Likes:
    50
    disco dañado, si tiene data importante que la salve antes que se a demasiado tarde
     
  3. Kazuma

    Kazuma Miembro maestro

    Registro:
    15 Feb 2014
    Mensajes:
    584
    Likes:
    146
    Puedes hacer 2 cosas, Pasale el Cristal Disk y Speccy. Luego pones las capturas aquí, algo me dice que no solo puede ser problema del disco.
     
  4. JuanJo1208

    JuanJo1208 Miembro frecuente

    Registro:
    21 Abr 2011
    Mensajes:
    131
    Likes:
    19
  5. Peru Sucks

    Peru Sucks Miembro maestro

    Registro:
    27 Feb 2014
    Mensajes:
    341
    Likes:
    90
    Lo mismo le sale a un disco que tengo desde el 2005 Ide 80gb en una pentium4 que cada medio año o asi se corrompe pero le vuelvo a poner una imagen encima y sigue corriendo bien. :D