Dispuesto a compartir conocimientos de Mikrotik

Publicado en 'Presentándome' por mrodas, 18 Oct 2011.

Estado del tema:
cerrado.




  1. mrodas

    mrodas Miembro nuevo

    Registro:
    18 Oct 2011
    Mensajes:
    33
    Likes:
    15




    Saludos amigos soy de Ecuador y ya vengo trabajando con Mikrotik y tambien Linux, desde ya hace algun tiempo soy certificado en Miktorik en MTCNA, MTCWE, MTCTCE, MTCRE, y estoy presto a brindarles cualquier ayuda que les pueda solucionar cualquier problema con respecto a Mikrotik y Linux.
     
    A bravo03 le gustó este mensaje.


  2. Robinho1254

    Robinho1254 Miembro maestro

    Registro:
    28 Set 2011
    Mensajes:
    425
    Likes:
    79
    mucho gusto cualquier duda y sugerencia que tenga te estare molestando amigo, y gracias por ofrecer tu ayuda :hi:
     
  3. clandestino

    clandestino Miembro frecuente

    Registro:
    3 Abr 2011
    Mensajes:
    98
    Likes:
    2
    Hola: una ayuda e instalado mikrotik, El wed cache no se si esta guardando mis paginas visitado system/store/store list /disk primary master..6.1 gb...2512.2mb

    secudary master(esta con disco de 40)....38.4 gb 38.3gb
     
  4. carlitosfriend

    carlitosfriend Miembro maestro

    Registro:
    19 Feb 2011
    Mensajes:
    805
    Likes:
    105
    bienvenido al foro amigo :yeah:
     
  5. mrodas

    mrodas Miembro nuevo

    Registro:
    18 Oct 2011
    Mensajes:
    33
    Likes:
    15
    Saludos mira la mejor forma de verlo en la opcion de web proxy en la lengueta de (cache content) alli vas a ver si estan los archivos si esta vacio es por que no te haciendo cache, en todo caso primero tiene que decirle al webproxy que es lo que quieres hacer cache y por supuerto tener habilitado el webproxy y redireccionado en el nat de voy a poner un script de ejemplo para que lo puedas aplicar

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="Redirecciona al Web-Proxy" disabled=no \
    dst-port=80 protocol=tcp to-addresses=192.168.10.1 to-ports=3128
    /ip proxy cache
    add action=allow comment="Programas y Archivos" disabled=no path=":\\.exe\$"
    add action=allow comment="" disabled=no path=":\\.zip\$"
    add action=allow comment="" disabled=no path=":\\.rar\$"
    add action=allow comment="" disabled=no path=":\\.iso\$"
    add action=allow comment="" disabled=no path=":\\.bin\$"
    add action=allow comment="" disabled=no path=":\\.pdf\$"
    add action=allow comment="Formatos de Videos y Audio" disabled=no path=\
    ":\\.mpeg\$"
    add action=allow comment="" disabled=no path=":\\.mpg\$"
    add action=allow comment="" disabled=no path=":\\.mp4\$"
    add action=allow comment="" disabled=no path=":\\.mp3\$"
    add action=allow comment="" disabled=no path=":\\.mov\$"
    add action=allow comment="" disabled=no path=":\\.swf\$"
    add action=allow comment="" disabled=no path=":\\.dat\$"
    add action=allow comment="" disabled=no path=":\\.css\$"
    add action=allow comment="" disabled=no path=":\\.rm\$"
    add action=allow comment="" disabled=no path=":\\.avi\$"
    add action=allow comment="" disabled=no path=":\\.flv\$"
    add action=allow comment="" disabled=no path=":\\.wmv\$"
    add action=allow comment="" disabled=no path=":\\.wma\$"
    add action=allow comment="Formatos de Graficos" disabled=no path=":\\.gif\$"
    add action=allow comment="" disabled=no path=":\\.jpg\$"
    add action=allow comment="" disabled=no path=":\\.bmp\$"
    add action=allow comment=Antivirus disabled=no path=":\\.nup\$"
    add action=allow comment="don't cache dynamic http pages" disabled=no \
    dst-port=0-65535 path=":cgi-bin \\\?"

    Espero que te sirva de ayuda, me avisas cualquier cosa
     
  6. kelvin16

    kelvin16 Miembro frecuente

    Registro:
    30 Dic 2011
    Mensajes:
    61
    Likes:
    12
    men "mrodas"no se si tendras un tutorial desde cero del mikrotik e estudiado basico basico pero con decirte q no se ni como conectar mi pc con el mikrotik :cray:pero eh visto q se puede aser mucho con el mikrotik haber si tienes algo x ahy te estare infinitamente agradecido :)
     
  7. zRemyZero

    zRemyZero Miembro de bronce

    Registro:
    15 Jul 2011
    Mensajes:
    1,148
    Likes:
    282
    Bienvenido al foro, pásala bien :yeah:
     
  8. tonyvzla

    tonyvzla Miembro frecuente

    Registro:
    6 Ene 2012
    Mensajes:
    203
    Likes:
    5
    Excelente esperamos por tu valiosisima colaboración ya que muchos no dan sus conocimiento sin antes cobrar esperamos pronto pedir ayuda gracias

    ----- mensaje añadido, 07-ene-2012 a las 21:40 -----

    No se si se pueden publicar paginas externas, pero se de una que seguro te va ayudar a resolver desde 0 la instalación y configuración de un mk
     
    A Limaforo le gustó este mensaje.
  9. mrodas

    mrodas Miembro nuevo

    Registro:
    18 Oct 2011
    Mensajes:
    33
    Likes:
    15
    Saludos a todos voy a tratar de ayudar con unos manuales y ejemplos, estoy subiendo archivos a mi web, ya que aqui no puedo subir nada todavia.

    Saludos.




    ----- mensaje añadido, 12-ene-2012 a las 11:22 -----

    Listo no hay problema estoy subiendo manuales y ejemplos a mi web pa que los puedan descargar, ya que aqui no puedo todavia.

    Saludos.

     
    A Limaforo le gustó este mensaje.
  10. tonyvzla

    tonyvzla Miembro frecuente

    Registro:
    6 Ene 2012
    Mensajes:
    203
    Likes:
    5
    Cual es tu web amigo?
     
  11. kelvin16

    kelvin16 Miembro frecuente

    Registro:
    30 Dic 2011
    Mensajes:
    61
    Likes:
    12
    la web amigo cual es?????????? :D
     
  12. cesarin2

    cesarin2 Miembro nuevo

    Registro:
    25 Ago 2009
    Mensajes:
    46
    Likes:
    0
    Mikrotic? esa es nueva no lo habia oido ... tendre que investigar más ... Bienvenido!
     
  13. tonyvzla

    tonyvzla Miembro frecuente

    Registro:
    6 Ene 2012
    Mensajes:
    203
    Likes:
    5
    Saludos gracias por postear, una consulta? porque no cachear paginas dinamicas? de todos modo creo que por defecto MK no cachea paginas dinamicas saludos :hi:
     
  14. dewifi

    dewifi Miembro nuevo

    Registro:
    17 Feb 2012
    Mensajes:
    9
    Likes:
    0
    si hola yo soy nuevo en el grupo y estoy interezado en saber mas de mickrotik he vista una pagina de ecuador que venden videos tutoriales esta es ( configurarmikrotikwireles s.com/detalles ) que opinas es bueno y da todo lo que dice por que es por deposito bancario sera confiable que dices tu ?
     
Estado del tema:
cerrado.