Duda con HWmonitor

Publicado en 'Refrigeración' por Tsuna, 5 Feb 2012.





  1. Tsuna

    Tsuna Miembro maestro

    Registro:
    30 Dic 2010
    Mensajes:
    314
    Likes:
    23




    Buenas Gente tengo la duda respecto a este software en donde dice AUXTIN pareque es de la placa pero que parte es? es lo que mas temperatura resalta y quisiera saber si es comun o no.Gracias
    [​IMG]
     


  2. venganso

    venganso Miembro de bronce

    Registro:
    22 Feb 2011
    Mensajes:
    2,250
    Likes:
    663
    Esa temperatura es erronea ami me han pasado varias veces con el AUX con el speedfan ahorita el mio esta a 127 grados jaajaja pero no es real a asi que no te preocupes aunque exactamente no se de donde viene ese error creo que es un sensor no detectado y como el programa no lo detecta marca esa temperatura :hi:
     
    Última edición: 5 Feb 2012
  3. ThrusT

    ThrusT Miembro de bronce

    Registro:
    19 Ene 2011
    Mensajes:
    1,650
    Likes:
    389
    Guiate principalmente por las temperaturas que te indica la Bios..., aveces éstos programitas suelen fallar y dan datos erróneos.
    Los software para monitorear que uso y nunca me han fallado son el SIW y Aida 64, ambos los recomiendo :yeah:.

    saludos
     
  4. froilanep

    froilanep Miembro de bronce

    Registro:
    18 Abr 2010
    Mensajes:
    1,482
    Likes:
    298
    El mio se encuentra por los 100:jum:
     
  5. Tsuna

    Tsuna Miembro maestro

    Registro:
    30 Dic 2010
    Mensajes:
    314
    Likes:
    23
    jajaja, a bueno parece que me preocupe por las puras, pero bueno gracias por responder :hi: