Duda sobre Tv un40es6500

Publicado en 'Audio y Video' por kayto, 19 Ago 2012.





  1. kayto

    kayto Miembro nuevo

    Registro:
    2 Nov 2010
    Mensajes:
    20
    Likes:
    0




    Cuando intento ver youtube por el navegador se queda la pantalla en blanco o si ingreso a una aplicacion queda negra con el logo de youtube porque?
    es falla o que debo configurar para que se vea lo compre hace 4 dias
    es samsung
    y en que formato deberia poner los videos para ver desde una USB
     


  2. Chumlee

    Chumlee Miembro maestro

    Registro:
    28 Ene 2012
    Mensajes:
    568
    Likes:
    143
    Yo tengo el ES5300 y tiene el problema que cuando ingreso a youtube por el browser muchas veces se interrumpe la reproducción,no sé,me gustaría saber si ese problema lo tienes por entrar a youtube mediante el apps o el navegador,por demás el 6100 es un modelo superior al mío,raro que pase eso,sino llama a la tienda para que lo revisen y si jno ha transcurrido el tiempo de devolución que te lo cambien por una unidad que sí funcione.
     
  3. kayto

    kayto Miembro nuevo

    Registro:
    2 Nov 2010
    Mensajes:
    20
    Likes:
    0
    Nose ahora ya funciona todo o.O creo que faltava actualizarse lo deje con internet puesto estos dias quiza era eso, solo me falta probar el 3d ya puedo ver videos mp4 flv avi son los que mas uso
    :D por el navegador tamb ya funciona normal solo que no se como configurar pagina de inicio ya me aburri de su pagina por defecto...
     
    Última edición: 23 Ago 2012