Enlace a 80mts sin linea de vista

Publicado en 'Redes Inalámbricas' por oscar99, 5 Jun 2010.





  1. oscar99

    oscar99 Miembro de plata

    Registro:
    28 Abr 2010
    Mensajes:
    2,947
    Likes:
    720




    Pienso que no es la gran cosa, pero cuento mi experiencia, bueno, les comento el enlace que he realizado para poder tener una "extension" inalambrica de mi red de la oficina a mi departamento que esta en un 2do piso a 80 metros el linea recta (medido con google earth), el problema era que no tenia linea de vista, ya que mi departamento esta detras de un edificio, mejor dicho entre 2 edificios que solo dejan una abertura de algo mas de 12 metros de ancho, hay una casa de un piso, mi oficina esta a 80m metros en un 2do piso, y mi antena direccional emisora esta "apuntando" a esa abertura con una ligera inclinacion y por el lado de mi departamento mi antena receptora esta en un mastil (es un tubo de PVC de 2 metros), por el lado de mi departamento tengo una antena de 17dbi de panel unido a una AP TPlink 108Mbs en una caja solera con un poe pasivo que baja un cable UTP hasta un edimax 7209 (que tiene 5 puertos ethernet) en donde la señal es distribuida a dos laptop por medio de cables UTP ordenaditos y encanaletados con sus conexiones de rosetas, jacks y todo :), el Wifi del edimax esta apagado y solo se enciende cuando el otro usuario se va a la primera planta y quiere seguir conectado, por el lado emisor uso un Access Point HF-2615 400mW 2.4 GHz Antena Panel 14 dBi con un Poe que trae el equipo, la seguridad que utiliza es WPA2 al igual que en el edimax, al comienzo habia tenia problemas por que al parecer proliferan las señales (sin seguridad :w0w:), pero nada como mi propia linea de 4 MB de la oficina que apesar te tener un torrent que se lleva el 60% de la linea, en mi casa puedo navegar con soltura ver videos y poder acceder a mi servidor, ver una par de camaras de vigilancia, transferir archivos, ver video y escuchar musica todos almacenados ahi, estuve probando varios canales hasta que encontre un par que al parecer nadie usa y desde ese dia 0 problemas. Segun lei aqui en el foro estoy agarrando la señal por "rebote" pero para mi es un solucion, tambien para trabajar desde casa manejando las pc de la oficina con logmein o radmin.

    Saludos

    Oscar