Entrar a MikroTik en bridge, como configurar?

Publicado en 'Redes Inalámbricas' por wiracocha, 24 Feb 2011.





  1. wiracocha

    wiracocha Miembro maestro

    Registro:
    6 Jun 2010
    Mensajes:
    268
    Likes:
    52




    Saludos una consulta haber si alguien paso por lo mismo, tengo un mikrotik 3.30 y un router adsl timofonica huawei hg520s ,Puede haber internet a traves del mikrotik, lo que no puede haber, es innternet a traves del mikrotik cuando el router telefonica esta puesto en adsl, x supuesto las configuraciones del PPoE estan correctas, puertos corrctos sin embargo, no hay internet, segun lo que puedo ver en las graficas, hay trasmision pero q se corta y no a su maxima potencia y recepcion casi nula...y al abrir una pagina web se queda un rato como pensando y al final no carga nada...alguna idea?

    interfaces ya chequeadas, nat, y firewall ok, que podria ser?:cray:
     


  2. DvilPriest

    DvilPriest Miembro maestro

    Registro:
    17 Ago 2009
    Mensajes:
    575
    Likes:
    4
    DNS? pusistes?
    IP Router? Derrepente por confusion le pusistes gateway.
    Router kambiastes a modo bridge? ya k si estas autentificando con pppoe en el mikrotik tampoco puedes autentificar en el router de telefonica.
     
  3. wiracocha

    wiracocha Miembro maestro

    Registro:
    6 Jun 2010
    Mensajes:
    268
    Likes:
    52
    DNS? pusistes?
    SEE si puse
    IP Router? Derrepente por confusion le pusistes gateway.
    Nup, si esta con el ip
    Router kambiastes a modo bridge?
    Claruu, en modo router funciona, en modo bridge no.
    ya k si estas autentificando con pppoe en el mikrotik tampoco puedes autentificar en el router de telefonica.

    Obvio..

    Alguna otra sugerencia? esto me esta matando :cray:
     
  4. DvilPriest

    DvilPriest Miembro maestro

    Registro:
    17 Ago 2009
    Mensajes:
    575
    Likes:
    4
    En ip route modificastes algo o agregastes?
    nat esta correctamente?
    hicistes ping atrves del new terminal?
    T marca pppoe en R