Error luego de actualizar ultimos drivers de nvidia

Publicado en 'Aplicaciones' por Alexandercarpio, 19 Nov 2015.





  1. Alexandercarpio

    Alexandercarpio Suspendido

    Registro:
    10 Mar 2015
    Mensajes:
    160
    Likes:
    9




    Buenas noches amigos, lo me corre es q en los 2 ultimos drivers q saco nvidia me esta saliendo un error al terminar la instalacion, el error lo pondre en la imagen de abajo, pero lo curioso es q si se me instala el drivers correctamente. No se si esto se deba a q actualice a la ultima version de windows 10 la version 1511 que trajo algunos cambios o sera cosa de los 2 ultimos drivers ?

    [​IMG]
     


  2. lovatic66

    lovatic66 Miembro de bronce

    Registro:
    31 Ago 2014
    Mensajes:
    1,518
    Likes:
    149
    ME paso lo mismo la primera vez q instale el windows 10

    metele el drivers 353.62
     
  3. Alexandercarpio

    Alexandercarpio Suspendido

    Registro:
    10 Mar 2015
    Mensajes:
    160
    Likes:
    9
    no tengo problemas con el drivers, simplmente me sale eso . No se si es cosa de nvidia por eso posteo haber si a alguien mas le a pasado con estos 2 ultimos drivers
     
  4. lovatic66

    lovatic66 Miembro de bronce

    Registro:
    31 Ago 2014
    Mensajes:
    1,518
    Likes:
    149
    Bueno, google el error entonces, ando viendo mi serie ahora xd :D
     
  5. LimaThaitiTX

    LimaThaitiTX Miembro de bronce

    Registro:
    25 Abr 2014
    Mensajes:
    2,203
    Likes:
    452
    Tambien me salio, pero buscando el error es solo una libreria del driver que está desactualizada y Win10 tira error, pero no afecta en nada a los drivers o el rendimiento de tu GPU, tranquilo nomas.