Error post en mainboard: usb device over current status detected...

Publicado en 'Placas Madre' por Freedom_j, 28 Oct 2013.





  1. Freedom_j

    Freedom_j Miembro maestro

    Registro:
    14 Dic 2009
    Mensajes:
    617
    Likes:
    195




    Solución para error en el POST: USB DEVICE OVER CURRENT STATUS DETECTED. system will shut down after 15 seconds. Mainboard ASUS P5G41T-M LX3

    La mainboard está virgen (sin conexión alguna y fuera del case), sólo tiene conectados el teclado PS2, monitor VGA, los 24 y 4 pines de la fuente para la mainboard y el procesador, han sido revisados los 4 puertos usb traseros y no tiene ningún daño ni cuerpo extraño, ha sida reseteada "n" veces la pila por jumper, retirada y posteriormente cambiada por una nueva, igualmente la fuente fue cambiada por otra en uso y el error continua.

    El error es el mismo de esta imagen, misma BIOS (AMI)
    http://oi50.tinypic.com/fel89x.jpg[​IMG]
     
    Última edición: 28 Oct 2013


  2. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Entra a la configuración de BIOS y elige las configuraciones de fabrica, estas conectando algun puerto USB? cómo estan los puentes de USB-PWR?
     
  3. JustoVera

    JustoVera Miembro maestro

    Registro:
    16 Set 2011
    Mensajes:
    562
    Likes:
    131
    si tiene garantía hazla valer al toque, ya que ese mensaje sale cuando hay algo conectado al puerto usb y que este consumiendo mucha corriente, o este directamente en corto circuito; pero si no tienes nada conectado el corto debe estar en el hardware de la mainboard
     
  4. Markoz19

    Markoz19 Miembro maestro

    Registro:
    18 Nov 2008
    Mensajes:
    728
    Likes:
    94
    y no tiene puesta una ram??


    ya vi la imagen :D
     
    Última edición: 28 Oct 2013
  5. Freedom_j

    Freedom_j Miembro maestro

    Registro:
    14 Dic 2009
    Mensajes:
    617
    Likes:
    195
    Como decía un buen londinense llamado Jack, vayamos por partes. Primero no existe nada conectado por USB, ni siquiera los frontales, así que sobrecarga por dispositivo es imposible; ingresar a la BIOS también es imposible, se bloquean todas las teclas de función, además de que la máquina se apaga a los 15s en encendida.

    Este error es típico de algún puerto USB dañado (corto por algún trozo del plug del dispositivo USB residual en el jack USB de la mainboard); frontales mal instalados (cambian pines positivos por tierra); también por sobrecarga de la pila del CMOS que hace que esta envíe un falso error a la BIOS y por ende al informe del POST; o también por un pin de la fuente que tiene una diferencial de voltaje muy elevada (uno de los 20 o 24 pines de la fuente que alimentan a la mainboard)

    Ya todo ha sido descartado, lo que quiero saber es si alguien ha podido reparar este error actualizando BIOS (si les ha permito claro), o si les ha aparecido este mensaje y el error era de otro componente de hardware.
     
  6. JAMIWIFI

    JAMIWIFI Miembro maestro

    Registro:
    9 Jul 2010
    Mensajes:
    796
    Likes:
    161
    hola justo tengo un problema con una maquina que me sale l omismo ya descarte los pasos que dijistes y igual que solucion le diste , no me deja formatear ni entrar a la bios

    saludos
     
  7. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,459
    Likes:
    1,066
    Desconectaste los puertos usb frontales? :mmm:
     
  8. JAMIWIFI

    JAMIWIFI Miembro maestro

    Registro:
    9 Jul 2010
    Mensajes:
    796
    Likes:
    161
    si todo y sin respuesta
     
  9. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,459
    Likes:
    1,066
    Modelo de placa?
     
  10. JAMIWIFI

    JAMIWIFI Miembro maestro

    Registro:
    9 Jul 2010
    Mensajes:
    796
    Likes:
    161
    asus tiene 6 meses
     
  11. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,330
    Likes:
    565
    Ese error esta en la parte del usb trafico frontal, revisa las resistencias condensadores y diodos smd alrededor...uno de ellos esta dañado...pero si esta con 6 meses llevall a garantia
     
  12. Freedom_j

    Freedom_j Miembro maestro

    Registro:
    14 Dic 2009
    Mensajes:
    617
    Likes:
    195
    No tiene solución, el error es por un cruce del CMOS o el BIOS, posiblemente una falla eléctrica en alguno de los 775 pines del micro, yo sólo agarré y tiré la placa, para nada tiene que ver el error con una falla en los USB, ese es error de mainboard.
     
  13. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,075
    Likes:
    302
    una lastima que botaras tu mother, por ahí y tenia reparación con mucha paciencia :hi:
     
  14. zamilon

    zamilon Miembro nuevo

    Registro:
    10 Set 2015
    Mensajes:
    41
    Likes:
    1
    boomp.!! R.I.P ..MainBoard.. :(
     
  15. JAMIWIFI

    JAMIWIFI Miembro maestro

    Registro:
    9 Jul 2010
    Mensajes:
    796
    Likes:
    161
    bueno lo mandare a garantia solo tiene 6 meses la cpu