Es el foro o es mi internet?

Publicado en 'Sugerencias y Comentarios' por folken86, 14 Ago 2011.

Estado del tema:
cerrado.




  1. folken86

    folken86 Miembro de bronce

    Registro:
    22 Feb 2011
    Mensajes:
    1,332
    Likes:
    207




    hola, desde hace unos dias voy notando una lentitud en el foro, al igual que en forosperu, me imaigno que es el server, aparte de los frecuentes "apagones de foro", me queda la duda porq estoy con google chrome y tambien con el mozilla pasa eso, demora muhco en abrir, cerrar, postear, citar...etc...todo esta lento en comparacion a semanas atras, mi duda es, es el foro o es mi maquina, porque en algunas apginas neuvas para mi tambien me pasa lo msimo, pero como son "nuevas" me viene la duda.....:hi:
     


  2. furuboku

    furuboku Miembro de plata

    Registro:
    6 May 2011
    Mensajes:
    3,329
    Likes:
    1,572
    hoy no podia entrar a foro a eso del medio dia, estan actualizando el server o modificando unas cosas ,, asi estara por un tiempo lo mas seguro
     
  3. Asg1366

    Asg1366 Miembro maestro

    Registro:
    9 Jul 2011
    Mensajes:
    424
    Likes:
    38
    yo lo siento igual pero hace un rato no pude entrar :S ...
    SALUDOS !
     
  4. mdarmon

    mdarmon Miembro de bronce

    Registro:
    26 Nov 2010
    Mensajes:
    1,251
    Likes:
    228
    Es PH, por ratos se pone lento, lo puedes comprobar fácilmente tratando de navegar en otras webs cuando sientes lentitud en el foro (si en otras webs navega fluido pues es PH).
     
  5. Metalero AmD

    Metalero AmD Miembro de plata

    Registro:
    15 Oct 2010
    Mensajes:
    2,977
    Likes:
    729
    :( esta lento.. carga como michigan.. encima hoy no habia foro (medio dia).. Pense que era los Anonitrolls
     
  6. Cores

    Cores Miembro maestro

    Registro:
    6 Oct 2010
    Mensajes:
    437
    Likes:
    56
    El problema es con el foro. Me pasa lo mismo.
     
  7. akirabike

    akirabike Miembro frecuente

    Registro:
    15 May 2010
    Mensajes:
    222
    Likes:
    52
    Debe ser por esas publicidades que le están metiendo, hasta ahora no le veo algún cambio más q la publicidad y la lentitud. Deberían informar que se hace en los mantenimientos, que mejoras, que correcciones, etc etc.
     
  8. abel1234

    abel1234 Miembro maestro

    Registro:
    25 Oct 2009
    Mensajes:
    304
    Likes:
    35
    Debe ser que alguien se atrevio a bajar porchampu al servidor.
     
  9. maicol_

    maicol_ Miembro nuevo

    Registro:
    15 Ago 2011
    Mensajes:
    3
    Likes:
    0
    Si pues afirmativo el error es del Site Foro. o Era pues porque ya eso paso hace como 6 horas atraz... Ahora los servicios estan funciònando al 99% .
     
  10. jofer8

    jofer8 Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    2,931
    Likes:
    240
    Aunque la cosa ya se normalizo igual a veces se cuando quiero entrar la noto lenta la pag.
     
  11. Climaco

    Climaco Miembro maestro

    Registro:
    9 Nov 2010
    Mensajes:
    725
    Likes:
    74
    Es el foro
     
  12. miuler10

    miuler10 Miembro de plata

    Registro:
    30 Jun 2010
    Mensajes:
    4,165
    Likes:
    1,021
    seeeee es el foro ..
     
  13. Pierodel

    Pierodel Miembro frecuente

    Registro:
    28 Abr 2011
    Mensajes:
    61
    Likes:
    9
    Igual yo, lo noto lentisimo, aveces abre casi normal, solo en las madrugadas parece q anda bien, saludos...
     
  14. thechosenone112

    thechosenone112 Miembro maestro

    Registro:
    31 May 2011
    Mensajes:
    916
    Likes:
    257
    Pues a mi las páginas me demoran en cargar a diario casi al medio dia y algunas veces un poco en las noches :(
     
  15. Condori

    Condori Miembro nuevo

    Registro:
    8 Ago 2011
    Mensajes:
    33
    Likes:
    0
    Pues a mí me va bien, aunque yo estoy en México
     
  16. rey92

    rey92 Miembro maestro

    Registro:
    23 Jun 2010
    Mensajes:
    261
    Likes:
    24
    Es el foro ¬¬
     
  17. joluiss

    joluiss Miembro de plata

    Registro:
    17 Jun 2008
    Mensajes:
    2,728
    Likes:
    310
    es en Lima, a mi me abre un bala :D
     
  18. Merciless

    Merciless Miembro de bronce

    Registro:
    4 Set 2010
    Mensajes:
    1,336
    Likes:
    293
    a mi tambien me habre bien... solo fue un dia... no se porque se alarman o quieren dejar mal a la nueva administracion... en fin... para otra ocasion espero que tambien avisen cuando hagan un mantenimiento:hi:
     
  19. seicer

    seicer Suspendido

    Registro:
    16 Set 2010
    Mensajes:
    1,582
    Likes:
    637
    Durante la tarde, estuvo bastante lento al igual que la madriguera de trolls, digo Foros Peru.
    :hi:
     
  20. JAMIWIFI

    JAMIWIFI Miembro maestro

    Registro:
    9 Jul 2010
    Mensajes:
    796
    Likes:
    160
    en si la pagina se ha vuelto lenta y como que ahora hay cada dia menos aportes en el foro lastima tenia futuro este foro espero por el bien del conocimiento esto cambie
     
Estado del tema:
cerrado.