Excel 2010

Publicado en 'Windows' por Johnny Mallqui, 18 May 2016.





  1. Johnny Mallqui

    Johnny Mallqui Miembro maestro

    Registro:
    1 Dic 2015
    Mensajes:
    561
    Likes:
    147




    Hola gente consulta rapida que ando buscando en sangoogle pero no encuentro algo fijo

    FUNCION SI:
    Tenga FECHAS
    y quiero sacarle el porcentaje a un valor d unas determinadas fechas como por ejemplo " menores 05/05/2015 y mayores de 10/05/2015" el 5% y a otro rango de fechas igual el 5% solo que aquellos valores los restare y al otro lo sumare

    Lo estoy haciendo asi pero no se si este bien o en que me este equivocando

    =SI(B5>5/5/2015,A2-(A2*5%),SI(B5<10/5/2015,A2+(A2*5%)))

    Espero ayuda excel no es mi fuerte igual ando buscando info
     


  2. juanisimo24

    juanisimo24 Miembro maestro

    Registro:
    3 Set 2015
    Mensajes:
    779
    Likes:
    81
    esta bien (Y)
    :tmr: