[WinXP] Explorador de windows dejo de funcionar

Publicado en 'Windows' por Agger, 6 Mar 2011.





  1. Agger

    Agger Miembro nuevo

    Registro:
    6 Mar 2011
    Mensajes:
    2
    Likes:
    0




    eso me a pasado a mi tambien con el vista yo me pasaria a xp lo mejor es un punto de restauracion para ello apaga el ordenador y cuando lo enciendas dale a f8 todo el rato hasta que te salga una serie de opciones selecciona reparar equipo luego cuando rellenes la distribucion del teclado y pongas tu cuenta y contraseña dale a restaurar equipo a estado anterior le das a siguiente y todo eso seleccionas a la fecha que quieres restaurar el disco que se restaure y ya esta tardara y te pedira reiniciar cuando lo reinicies ya te ira normal
     


  2. EDW

    EDW Miembro nuevo

    Registro:
    25 Jul 2010
    Mensajes:
    19
    Likes:
    0
    tengo un problema con el w7 al encender mi pc sale actualizando y se reinicia...por favor ayudenme no se que hacer no cuento con el cd w7 ...mi maquina lo compre hace poco pero un dia antes del problema lo conecte a internet....y al encenderlo tuve ese problema ...gracias por su ayuda
     
  3. ascasoft

    ascasoft Miembro maestro

    Registro:
    8 Feb 2011
    Mensajes:
    539
    Likes:
    83
    este post termino mal y terminara peor, es mejor cerrarlo y abrirlo como se merecece
    Normalmente se hace una pregunta y los usuarios te reponden..., O se ponen detalladamente lo que hicistes con capturas etc, por que con puras letras no es una ayuda muy buena... salu2
     
  4. fransurf

    fransurf Miembro de bronce

    Registro:
    2 Set 2007
    Mensajes:
    2,106
    Likes:
    190
    ????????? es un post dando una solución?????