falla al compartir mi internet con Acces Point en modo AP-emisor

Publicado en 'Redes Inalámbricas' por tiorobbie, 27 Jun 2014.





  1. tiorobbie

    tiorobbie Miembro nuevo

    Registro:
    27 Jun 2014
    Mensajes:
    4
    Likes:
    0




    hola gente, quisiera q me ayuden, mi problem es que tengo internet de 4 mb telefonica y quise repartir por eso compre equipos. Una antena grilla 24 dbi tp-link y un Access Point tp-link Wa5210 outdoor .
    Pues resulta que instale todo la antena y acces point incluido lo configure en modo AP-emisor y todo bien hasta ahi -aparece la red creada y algunos vecinos les aparece mi red en su laptops, y tambien inclusive recibe paquetes pues esta conectado el AP a mi router por medio de cable utp categoria 5 - pero a la hora que quiero colgarme x wifi -y q x ende esta red empieze a enviar paquetes- la red creada no me deja ingresar, me muestra el tipico mensaje "NO SE PUEDE CONECTAR A LA RED", he probado con una amigo de confianza le di la clave para que el se cuelgue xq tbm su laptop regristra mi red pero tambien le sale lo mismo, No entiendo porque, si alguien me podria ayduar seria bueno.


    Pdtta: ah, x cierto diganme tambien como pegar imagen en los temas xq no se x eso o he dejado ninguna :risota:
     


  2. yapuestio

    yapuestio Miembro de bronce

    Registro:
    22 May 2014
    Mensajes:
    1,313
    Likes:
    458
    usar una antena grilla es recomendada solo para enlances punto a punto, si crees que con esa antena vas a poder repartir a todo tu barrio estas equivocado. su angulo de apertura es reducido,
    son bien direccionales.
     
  3. tiorobbie

    tiorobbie Miembro nuevo

    Registro:
    27 Jun 2014
    Mensajes:
    4
    Likes:
    0
    si ya me di cuenta de eso, y al desconectar mi access point de la antena grilla y dejarle asi solamente mi amigo se pudo colgar de la red, osea por ahi solucionado el problem, pero lo que no entiendo es porque yo no puedo colgarme con mi laptop de a esa red??? ... de ante mano muchas gracias
     
  4. soporte

    soporte Suspendido

    Registro:
    5 Abr 2014
    Mensajes:
    321
    Likes:
    54
    La antena que mencionas es para distancia punto a punto, para repartir no te sirve coge 30 grados... El problema que tienes puede ser por las ips seguramente están en estática...
     
  5. tiorobbie

    tiorobbie Miembro nuevo

    Registro:
    27 Jun 2014
    Mensajes:
    4
    Likes:
    0
    entonces que deshabilito??? .. pero de cual de mi AP o mi router??