Falla ENH200ext-EnGenius

Publicado en 'Redes Inalámbricas' por Suret, 17 Jul 2014.





  1. Suret

    Suret Miembro frecuente

    Registro:
    10 Dic 2013
    Mensajes:
    77
    Likes:
    9




    La verda me arrepiento de comprarme este AP es una porquer.... lo que pasa es que no funcionan del todo bien con un cable UTP SATRA cat 5 de 20mts, enciende el AP puedo acceder via WEB a sus configuraciones pero la señal en modo AP no aparece.

    Lo probe con un DIXON CAT6 20m y tampoco funciona en modo AP. este AP es un porqueria no lo recomiendo.

    La pregunta es porque no funciona con 20m, porque mi viejo Airlive trabaja normal con 25mts CAT5. Este EnGenius lo compre de INFOCOM.

    Lo probe con un cable de 15m y recien funciona bien, pero tiene que trabajar si o si con una longitud de 20m, una pregunta mas por favor en que modo encienden las luces de Link Quality, alguien que trabaje con este AP?
     
    Última edición: 17 Jul 2014


  2. ZerD

    ZerD Miembro frecuente

    Registro:
    29 Abr 2014
    Mensajes:
    90
    Likes:
    0
    te vendo mi bullet 2hp (ubiquiti) + omni hyperlink
    cubre 20 cuadras ala redonda
    y lo mejor soporta 25 cliente como si nada
    funciona con cualquier accees point modo cliente
    usb ,tplink ,alfa. airnet etc
    350 Soles
    precio a tratar
     
  3. IPInKyI

    IPInKyI Miembro nuevo

    Registro:
    4 May 2013
    Mensajes:
    23
    Likes:
    0
    hola yo tengo ese engenius....no es tan wueno k dijamos .....pero no tengo muchos clientes en la frecuencia 2.4 . a que re refieres con que no puedes acceder alas configuraciones? osea prende el power pero no te detacta la Lan?
    ase poko me sucecio algo parecido con un nanostation m5.... con un cable dixon de 23 metros prendia el power pero no la lan? tenia k mover el cable para k me recosca la lan y empiece a funcionar ... me imagino k es el cable ? o algien tiene alguna experiencia
    con respecto a mi engenius lo tengo con 22 metros de cable dixon ct5 y me trabaja bien ?
     
  4. Suret

    Suret Miembro frecuente

    Registro:
    10 Dic 2013
    Mensajes:
    77
    Likes:
    9
    Hola gracias por responder, lo que pasa es que con 20m el AP llega a prender, tambien lo hace la LAN pero la WLAN no prende, osea no emite el wifi, pero si le pongo un cable de 15m hay si prende el WLAN.

    Lo malo de este EnGenius es que no vende adaptadores de mas tension y corriente como si lo vende la marca Ubiquiti. por eso no lo recomiendo.