"Funcionalidad inalambrica deshabilitada"

Publicado en 'Redes Inalámbricas' por Hipster, 14 Mar 2012.





  1. Hipster

    Hipster Miembro frecuente

    Registro:
    2 Ago 2011
    Mensajes:
    85
    Likes:
    0




    Hola pues es un problema sencillo pasa que al yo mover el boton delantal de WIFI de una VAIO pues al apagarla me salio este aviso "Se ha deshabilitado la red inalambrica" bueno pues entré a sus opciones de configuracion de este aviso y puse "OFF" al wifi y el bluetooth lo deje en "ON" entonces ahora al encender el boton (ojo el boton fisico del notebook) obviamente solo prende el bluetooth mas no el wifi, necesito entrar nuevamente a ese configuracion, no se como hacerlo ya que di Check a "No volver a mostrar este mensaje". a alguien le ha pasado?
     


  2. PymeTech

    PymeTech Suspendido

    Registro:
    26 Dic 2011
    Mensajes:
    232
    Likes:
    37
    Estimado
    En win 7:
    Entra a Mi Equipo >>> Administrador de dispositivos >>> Adaptadores de Red >>> selecciona tu tarjeta wireless y pones habilitar.

    En Xp es lo mismo pero en Mi pc>> propiedades >>> harware >>> administrador de dispositivos >>> adaptadores de red

    saludos

     
    A Hipster y GianpiereS les gustó este mensaje.
  3. pupupi182

    pupupi182 Miembro maestro

    Registro:
    10 Oct 2010
    Mensajes:
    372
    Likes:
    33
    Aparte de ver des habilitado esa opción tmb recuerda q una laptop mayormente tiene un botón de apagado de wifi en la parte delantera tipo gancho desplazarte y un botón en la zonas de "Fx" o mas arriba de ella, tmb fíjate q ambos botones están habilitados... saludos
     
  4. Hipster

    Hipster Miembro frecuente

    Registro:
    2 Ago 2011
    Mensajes:
    85
    Likes:
    0
    lo hice pero sigue sin solucionarse, desconecto el cable de internet pero no me detecta las redes y me pone una X en el icono del WiFi, OJO estoy sumamente seguro de tenerlo encendido fisicamente el boton delantal de "WIRELESS", (esta en ON)

     
  5. maestrohades

    maestrohades Miembro frecuente

    Registro:
    17 Mar 2012
    Mensajes:
    221
    Likes:
    29
    ahhh

    ya que probaste
    1º prender fisicamente la wireless
    2º que en el administrador de equipos se encuentre activo
    3º .......:plop: no hay la tercera

    haber as esto
    en panel de control ve a redes conecciones de redes y buscas las dos redes la imalambrica y la cableada

    a la inalambrica le das anticlik o click izkierdo y das en activar:w0w: