gigabyte GA-B75M-D3V

Publicado en 'Placas Madre' por darkcova2015, 3 Oct 2016.





  1. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3




    Bueno señores tengo una consulta tal ves puedan ayudar con mi dilema.
    les explico una noche esta usando la pc y pues al dia siguiente, quise encenderla y pues encendia los ventiladores y del microprosesador tambien y al rato se apagaba. asi sucesivamente. Me limite a desconectar todas las conexiones y volverlas a instalar.Y walaaaaa encendio pero con el logo de pantalla de la bios, lo deje ahi como 3a 4 min y rencien inicio sesion del sistema, estaba asi una semana y decide formatear la pc pensando que asi podria arreglarlo.
    Pero ahora da la sorpresa que sigue igual y con la diferencia que ahora ya no inicia la sesion de windown y no puedo ingresar ala pc. ustedes que creen que pueda ser mi placa ? o llevar al tecnico y actualize la bios. Porfa comunidad estoy asustado.
    ,
     


  2. manolo188

    manolo188 Miembro maestro

    Registro:
    27 Ene 2011
    Mensajes:
    288
    Likes:
    32
    Primero fíjate la temperatura de tu procesador. Y testea las memorias..
     
  3. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3
    ya no me inicia window
     
  4. lastalliance

    lastalliance Miembro maestro

    Registro:
    16 Jul 2015
    Mensajes:
    855
    Likes:
    70
    pero cuanto tiempo de uso tiene? con que procesador lo usaste? y qye temperatura te marco la ultima vez que entraste?
     
  5. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,292
    Likes:
    554
    Yo no uso disco duro con WIndown para diagnosticar fallos de placa.. Bueno, podría ser por elevedas temperaturas en el procesador ya que esa plaquita no es tan nueva que digamos o por que alguien mas le dio un mal mantenimiento, podria ser por la fuente parcialmente defectuosa, podrias ser por los cables sata, o por el mismisimo disco duro defectuoso.. Entonces desconecta el fukin disco duro y empieza a revisar la temperatura del Procesador en el BIOS, quedate ahi unrato y ve si se apaga, luehgo puedes dejarlo ahi tambien con un cd min windows o mini linux y esperar siempre y cuando hayas descartado que la temperatura sea optima sino igual se apagara, si sigue apagando entonces la fuente, luego se procede a descartar el disco duro , y si todo okay, reinstalacion windown
     
  6. lastalliance

    lastalliance Miembro maestro

    Registro:
    16 Jul 2015
    Mensajes:
    855
    Likes:
    70
    pero que procesador usasteeeeeeeeee ahora le metio un i7 4790k y encima le iso oc XD
     
  7. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,292
    Likes:
    554
    Como the hell le va meter un procesador 1150 en una socket 1155?? esos 5 pins restantes van pa tu...
     
  8. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3
    Use con un i5 3330 y no use en oc nada de eso.
    Uso dual ram de 4gb de 1688
    Un gtx 750ti
    Fuente Sentey se 600 w

    Como dije de un día al otro me pasó esto. Y ahora que formatee la pc inicia y sigue apareciendo el logo de BIOS con la diferencia que ahora ya no me enciende el sistema sólo sale pantalla oscura.
     
  9. lastalliance

    lastalliance Miembro maestro

    Registro:
    16 Jul 2015
    Mensajes:
    855
    Likes:
    70
    entonces es muy probable que la placa este muerta
     
  10. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3
    Bueno lo tengo buen tiempo y ni idea de que temperatura marco.. este procesador no calienta nada cada vez que lo veo .. sólo la tarjeta de vídeo cuando juego gta 5

    Como se testea las memorias y la temperatura del procesador
     
  11. ernesto_zr

    ernesto_zr Miembro maestro

    Registro:
    20 Oct 2008
    Mensajes:
    454
    Likes:
    110
    Chequea primero la fuente, yo tuve un problema parecido, la fuente se habia "chupado" la cambie y asunto solucionado
     
    Última edición: 3 Oct 2016
  12. OzZyBoUrn

    OzZyBoUrn Miembro de bronce

    Registro:
    30 Abr 2016
    Mensajes:
    1,086
    Likes:
    101
    Con otra placa, trata de usar algun S. O. mini para poder usar algun test
     
  13. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Colocaste pasta térmica? el bios es versión F13 o FD?
     
  14. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3
    tienes alguno para recomendarme ... ?

    listo compañeros pero lo lleve al tecnico actualizo en bios y ya funciona perfectamente... de aqui mismo escribo de mi misma pc :D ahora la gran pregunta es porque paso todo esto ? algun programa para ver mi pc ? y hacer un test
     
    A Johnsonwh le gustó este mensaje.
  15. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Puede ser la pila que está con bajo voltaje o polvo, humedad que hizo que el bios haga conflicto. Revisa las temperaturas y voltajes con las aplicaciones o utilidades de Gigabyte.
     
  16. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3
    donde consigo eso manito ??
     
  17. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
  18. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3
    ya ahora mano que hago U.U
     
  19. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Ejecuta la aplicación, toma capturas de pantalla y lo subes a www.imgur.com para verlas.
     
  20. darkcova2015

    darkcova2015 Miembro frecuente

    Registro:
    16 Oct 2015
    Mensajes:
    77
    Likes:
    3
    pucha estoy perdido