HELP con inicio de window

Publicado en 'Hardware General' por FatSoft, 20 Abr 2011.





  1. FatSoft

    FatSoft Miembro frecuente

    Registro:
    28 Mar 2011
    Mensajes:
    150
    Likes:
    3




    bueno tengo una pc windows xp . es una buena machime 2gb de ram . hdd 500 gb . micro athlon x 2 . placa gigabyte 880..

    y el problema q cuando prendo la pc se keda en se demora un huev... en windows cargando

    [​IMG]

    no es q no levante windowes si levanta pero muy lento ya clone una pc de las mismas caracteristicas y igual me sale en demorandose un **** en sta imagen y al cargar windows essta lenta .... ? sera algo del hardware ??... porfa ayuden !!:paz::yeah:

    ----- mensaje añadido, 20-abr-2011 a las 18:55 -----

    x ahi me dijieronn q puede ser la memoria sera cierto ? o q problema sera tb ya formatee windows desde 0 y sigue igual
     


  2. Christianº

    Christianº Miembro maestro

    Registro:
    29 Ene 2010
    Mensajes:
    451
    Likes:
    41
    Has instalado los driver SATA y chipset de la placa madre ?
     
  3. FatSoft

    FatSoft Miembro frecuente

    Registro:
    28 Mar 2011
    Mensajes:
    150
    Likes:
    3
    si tb.. y nada :(!
     
  4. Cristhian_

    Cristhian_ Miembro maestro

    Registro:
    11 Ene 2010
    Mensajes:
    553
    Likes:
    25
    Que version de Windows XP es? La sp2?
     
  5. FatSoft

    FatSoft Miembro frecuente

    Registro:
    28 Mar 2011
    Mensajes:
    150
    Likes:
    3
    la sp3 ---
     
  6. ascasoft

    ascasoft Miembro maestro

    Registro:
    8 Feb 2011
    Mensajes:
    539
    Likes:
    83
    trata de instalarlo sin clonacion osea instalacion normal, puede que la imagen se haya dañado en algun sector y un archivo este defectuoso o no se instalo
     
  7. FatSoft

    FatSoft Miembro frecuente

    Registro:
    28 Mar 2011
    Mensajes:
    150
    Likes:
    3
    ok gracias =D! probare