HG520S No resetea

Publicado en 'Redes Inalámbricas' por lmbaiocchi, 9 Jun 2013.





  1. lmbaiocchi

    lmbaiocchi Miembro nuevo

    Registro:
    9 Jun 2013
    Mensajes:
    2
    Likes:
    0




    Hola amigos del foro, vengo a pedirles ayuda, aunque no se si se pueda arreglar mi Huawei HG520S... bueno lo tengo bastante tiempo "malogrado" es decir tras la instalación de un firmware del mismo modelo pero de una compañía diferente (por desconocimiento)... digamos no se "malogro" del todo pero ahora como era de esperarse no tengo WIFI, sin embargo, se puede usar de modo modem simple con las configuraciones de Telefónica del Peru que de alguna misteriosa manera se salvaron. Obvio que lo que hice fue por error, así que intente entrar a la configuración del modem pero no se puede entrar y créanme he probado con demasiadas combinaciones, diccionarios, por brute force, hydra y bla bla bla casi todas las herramientas de hackeo que se imaginen... una desgracia decidí resetearlo y cuando lo reseteo es como si no hubiese pasado nada!! no hay luz roja en power ni nada, he probado todos los métodos de reseteo posibles tambien 30-30-30, 3 sec 2 sec, desconectando el cable y demás... si alguno tiene una forma de poder entrar al software estando en ese estado por favor tírenme una cuerda que estoy a punto de darle una patada a ver si así te malogra algo del software y me pide la dichosa reinstalacion del firmware de la que tanto hablan los foros... gracias
     


  2. lmbaiocchi

    lmbaiocchi Miembro nuevo

    Registro:
    9 Jun 2013
    Mensajes:
    2
    Likes:
    0
    Por favor alguien tiene que conocer algo del tema... gracias