hola porfavor ayudenme con movistar

Publicado en 'Redes e Internet' por tOnie, 10 Jul 2012.





  1. tOnie

    tOnie Miembro frecuente

    Registro:
    4 Nov 2011
    Mensajes:
    124
    Likes:
    91




    veran ohy mismo 10 de julio me vinieron a instalar el duo de 2mb ......y ps resulta que cuando ago un test lo maximo que me dio fue 600kbs pero ahora ta entre 200kbps y 350kbps......cuando me deberia correr a 2000kps minimo con 2mb en un test
    Alguien me puede decir si su linea esta lenta ? si esto es global ....
    o no lo es y si fuera k esta normal a que numero es para kejarme con anexos?
    soy de lima - comas

    gracias de antemano :hi:
     
    Última edición: 10 Jul 2012


  2. heros45

    heros45 Miembro maestro

    Registro:
    24 Jul 2010
    Mensajes:
    757
    Likes:
    69
    Si pusieras tu ubicacion ayudarias un poco, pero en arequipa siempre se pone lento en las tardes, tengo 2Mb y no paso de los 1000Kbps, pero el resto del dia esta bien.
    Tambien a aumentado mi ping a 39ms a las DNS de movistar.
     
  3. PeterWill

    PeterWill Miembro de bronce

    Registro:
    20 Feb 2007
    Mensajes:
    1,282
    Likes:
    315
    Ya menciona que está en comas - Lima, sólo te queda llamar y esperar tener suerte...
     
  4. alternet

    alternet Miembro frecuente

    Registro:
    11 Feb 2012
    Mensajes:
    145
    Likes:
    13
    si es instalación nueva . yo esperaría 3 dias para que se establezca la linea, si no pasa nada . no queda otra que llamar .

    normalmente las lineas nuevas pasa eso, en CASO que tengas otro router por ahí , cámbialo por el que tienes para ver si es problema de router aveces los routers que te dan son malisimos, esto es solo para descartar .

    porque como dices que es una instalación nueva, en el caso que sea el router, deberían cambiártelo.

    la idea de hacer esta prueba es para que llames con justa razón y conocimiento del caso y no te peloteen ...

    saludos