Internet Lento

Publicado en 'Redes e Internet' por perusho, 16 Oct 2009.





  1. perusho

    perusho Miembro frecuente

    Registro:
    31 Oct 2008
    Mensajes:
    131
    Likes:
    1




    Buen dia
    La consulta es que las paginas carga lento, el provedor de internet inalambrico
    reparte speedy 500 ,haciendo pruebas speedtest me da entre 90 y 150 de bajada y 14 de subida
    Ellos usan el NanoStation5 y elPicoStation para sus clientes reciban internet,por costos opte por una antena de Panel 14dbi y tarjeta TL_WN551G ,hice pruebas con este equipo la señal me llega excelente
    No usar el equipo que ellos proporcionan,puede esa la razon que me cargue lento la paginas o me esta dando menos velocidad ?

    Me pueden recomiendar un equipo alternativo ?
     
    Última edición: 16 Oct 2009


  2. yohanvil

    yohanvil Miembro de bronce

    Registro:
    18 May 2009
    Mensajes:
    2,299
    Likes:
    57
    probablemente por no usar el equipo que ellos venden te pusieron un ancho de banda ridiculo no? :P.

    saludos
     
  3. perusho

    perusho Miembro frecuente

    Registro:
    31 Oct 2008
    Mensajes:
    131
    Likes:
    1
    Yohanvil tienes razon
    Me cambie de proveedor ,usando el mismo equipo
    ya entre a internet, veo mucha diferencia las paginas me cargan normal,hasta puedo entrar a yahoo(antes me salia error,usuario o contraseña...)
    :yeah:

    Todo lo que hacen algunos proveedores, con tal de vender sus equipos ¬¬
     
  4. NeNeCiLLO

    NeNeCiLLO Miembro de bronce

    Registro:
    14 Jun 2009
    Mensajes:
    1,042
    Likes:
    2
    jajaja depende de la velocidad del proveedor y de sus equipos quizas tiene su server el otro
     
  5. perusho

    perusho Miembro frecuente

    Registro:
    31 Oct 2008
    Mensajes:
    131
    Likes:
    1
    De dia la conexion es normal el problema es a partir de las 6 de la tarde
    aqui unas prueba que hice
    Con señal excelente ,sin variar
    Código:
    C:\>ipconfig -all
    
    Configuración IP de Windows
    
            Nombre del host . . . . . . . . . : Sala
            Sufijo DNS principal  . . . . . . :
            Tipo de nodo . . . . . . . . . .  : desconocido
            Enrutamiento IP habilitado. . . . : Sí
            Proxy WINS habilitado. . . . .    : No
    
    Adaptador Ethernet Conexiones de red inalámbricas          :
    
            Sufijo de conexión específica DNS :
            Descripción. . . . . . . . . . .  : TP-LINK 11b/g Wireless Adapter
            Dirección física. . . . . . . . . : 00-23-CD-DD-D8-52
            DHCP habilitado. . . . . . . . .  : No
            Autoconfiguración habilitada. . . : Sí
            Dirección IP. . . . . . . . . . . : 172.16.1.24
            Máscara de subred . . . . . . . . : 255.255.255.0
            Puerta de enlace predeterminada   : 172.16.1.1
            Servidor DHCP . . . . . . . . . . : 172.16.1.1
            Servidores DNS . . . . . . . . . .: 200.48.225.130
                                                200.48.225.146
            Concesión obtenida . . . . . . .  : sábado, 17 de octubre de 2009 21:50:
    51
            Concesión expira . . . . . . . . .: sábado, 17 de octubre de 2009 22:50:
    51
    
    C:\>ping 172.16.1.1
    
    Haciendo ping a 172.16.1.1 con 32 bytes de datos:
    
    Respuesta desde 172.16.1.1: bytes=32 tiempo=467ms TTL=64
    Respuesta desde 172.16.1.1: bytes=32 tiempo=511ms TTL=64
    Respuesta desde 172.16.1.1: bytes=32 tiempo=192ms TTL=64
    Respuesta desde 172.16.1.1: bytes=32 tiempo=300ms TTL=64
    
    Estadísticas de ping para 172.16.1.1:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 192ms, Máximo = 511ms, Media = 367ms
    
    C:\>ping 200.48.225.130
    
    Haciendo ping a 200.48.225.130 con 32 bytes de datos:
    
    Respuesta desde 200.48.225.130: bytes=32 tiempo=1031ms TTL=119
    Respuesta desde 200.48.225.130: bytes=32 tiempo=952ms TTL=119
    Respuesta desde 200.48.225.130: bytes=32 tiempo=1149ms TTL=119
    Respuesta desde 200.48.225.130: bytes=32 tiempo=979ms TTL=119
    
    Estadísticas de ping para 200.48.225.130:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 952ms, Máximo = 1149ms, Media = 1027ms
    
    C:\>ping 200.48.225.146
    
    Haciendo ping a 200.48.225.146 con 32 bytes de datos:
    
    Respuesta desde 200.48.225.146: bytes=32 tiempo=1008ms TTL=118
    Respuesta desde 200.48.225.146: bytes=32 tiempo=951ms TTL=118
    Respuesta desde 200.48.225.146: bytes=32 tiempo=1758ms TTL=118
    Respuesta desde 200.48.225.146: bytes=32 tiempo=1040ms TTL=118
    
    Estadísticas de ping para 200.48.225.146:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 951ms, Máximo = 1758ms, Media = 1189ms
    
    C:\>
    el ancho de banda casi no varia,pero se demoro en el resutado

    Alguna sugerencia para una solucion ,configuracion ,etcs
     
  6. perusho

    perusho Miembro frecuente

    Registro:
    31 Oct 2008
    Mensajes:
    131
    Likes:
    1
    C:\>ipconfig -all

    Configuración IP de Windows

    Nombre del host . . . . . . . . . : Sala
    Sufijo DNS principal . . . . . . :
    Tipo de nodo . . . . . . . . . . : desconocido
    Enrutamiento IP habilitado. . . . : Sí
    Proxy WINS habilitado. . . . . : No

    Adaptador Ethernet Conexiones de red inalámbricas :

    Sufijo de conexión específica DNS :
    Descripción. . . . . . . . . . . : TP-LINK 11b/g Wireless Adapter
    Dirección física. . . . . . . . . : 00-23-CD-DD-D8-52
    DHCP habilitado. . . . . . . . . : No
    Autoconfiguración habilitada. . . : Sí
    Dirección IP. . . . . . . . . . . : 172.16.1.24
    Máscara de subred . . . . . . . . : 255.255.255.0
    Puerta de enlace predeterminada : 172.16.1.1
    Servidor DHCP . . . . . . . . . . : 172.16.1.1
    Servidores DNS . . . . . . . . . .: 200.48.225.130
    200.48.225.146
    Concesión obtenida . . . . . . . : domingo, 18 de octubre de 2009 4:51:
    28
    Concesión expira . . . . . . . . .: domingo, 18 de octubre de 2009 5:51:
    28

    C:\>ping 172.16.1.1

    Haciendo ping a 172.16.1.1 con 32 bytes de datos:

    Respuesta desde 172.16.1.1: bytes=32 tiempo<1m TTL=64
    Respuesta desde 172.16.1.1: bytes=32 tiempo=419ms TTL=64
    Respuesta desde 172.16.1.1: bytes=32 tiempo=277ms TTL=64
    Respuesta desde 172.16.1.1: bytes=32 tiempo=1050ms TTL=64

    Estadísticas de ping para 172.16.1.1:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 0ms, Máximo = 1050ms, Media = 436ms

    C:\>ping 200.48.225.130

    Haciendo ping a 200.48.225.130 con 32 bytes de datos:

    Respuesta desde 200.48.225.130: bytes=32 tiempo=58ms TTL=119
    Respuesta desde 200.48.225.130: bytes=32 tiempo=20ms TTL=119
    Respuesta desde 200.48.225.130: bytes=32 tiempo=15ms TTL=119
    Respuesta desde 200.48.225.130: bytes=32 tiempo=17ms TTL=119

    Estadísticas de ping para 200.48.225.130:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 15ms, Máximo = 58ms, Media = 27ms

    C:\>ping 200.48.225.146

    Haciendo ping a 200.48.225.146 con 32 bytes de datos:

    Respuesta desde 200.48.225.146: bytes=32 tiempo=13ms TTL=118
    Respuesta desde 200.48.225.146: bytes=32 tiempo=30ms TTL=118
    Respuesta desde 200.48.225.146: bytes=32 tiempo=23ms TTL=118
    Respuesta desde 200.48.225.146: bytes=32 tiempo=14ms TTL=118

    Estadísticas de ping para 200.48.225.146:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
    Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 13ms, Máximo = 30ms, Media = 20ms


    C:\>[/CODE]
    veo que los tiempos de ida y vuelta son mas rapidos
     
  7. chico_p

    chico_p Miembro maestro

    Registro:
    13 Ago 2009
    Mensajes:
    451
    Likes:
    13

    Bueno, yo hace meses tengo un problema parecido, cuando hago ping a los dns de telefonica me bota el mismo resultado que a ti (promedio de 1000 ms ), y es extraño porque tengo speedy 2000 y se demora en la carga de paginas y todo pero lo peor es que no se puede jugar juegos online por el excesivo delay que existe :cray: Hace varios meses que no puedo jugar en garena :(

    P.D:: No reparto internet y mi internet es cableado
     
    Última edición: 18 Oct 2009
  8. Dark Zero

    Dark Zero Miembro de oro

    Registro:
    21 Ene 2009
    Mensajes:
    7,188
    Likes:
    1,667
    trata con open dns o con los dns de telefonica españa
     
  9. chico_p

    chico_p Miembro maestro

    Registro:
    13 Ago 2009
    Mensajes:
    451
    Likes:
    13
    con los opendns es igual (1000 ms) con la diferencia que el TTL en opendns es 51-52 en promedio, mientras que con los dns de telefonica del peru el TTL es 117 , pero el tiempo de respeusta es casi igual , incluso el de los opendns es unos 100 ms mayor (en promedio) :(
     
  10. chico_p

    chico_p Miembro maestro

    Registro:
    13 Ago 2009
    Mensajes:
    451
    Likes:
    13
    Me he cambiado al duo con speedy 3000 , pero el problema sigue igual, haciendo ping me bota los mismos valores (1000 ms en promedio)
     
  11. Dark Zero

    Dark Zero Miembro de oro

    Registro:
    21 Ene 2009
    Mensajes:
    7,188
    Likes:
    1,667
    cambiast de equipo, modem o algo asi... si no es asi, piensa en cambiarte de casa porque seguro que tu zona esta repleta...
     
  12. chico_p

    chico_p Miembro maestro

    Registro:
    13 Ago 2009
    Mensajes:
    451
    Likes:
    13
    Si, ya cambien el router y sigue igual, entonces no hay solucion? eso de la saturacion por zona , existe alguna esperanza de solucion en algunos meses? que esta haciendo telefonica para solucionar esto o que puede hacer? o no hay solucion?