IP que varia de fija a variable

Publicado en 'Redes e Internet' por manny63, 21 May 2015.





  1. manny63

    manny63 Miembro nuevo

    Registro:
    17 Jul 2014
    Mensajes:
    19
    Likes:
    3




    Hola amigos, está pasando algo raro con uno de los equipos de la oficina. Sin explicacion alguna, al encenderlo luego de una lenta carga inicial la conexion a red se desactiva, y al repararla mediante "solucionar problemas" obtengo una IP variable que si la pongo como fija me da algun tiempo sin problemas. SIn embargo esto ha sucedido dos dias seguidos, tengo como antivirus el AVG y -aunque no estoy seguro- no creo que eso tenga que ver.
    Quisiera saber que sugerencias sobre que puedo hacer, porque si esto sucede cuando no estoy no van a poder usar la maquina hasta que aparezca,,
    Gracias,
     


  2. bravo03

    bravo03 Miembro de bronce

    Registro:
    12 Feb 2012
    Mensajes:
    1,239
    Likes:
    107
    -suponiendo q pasa solo con el equipo q mencionas formateala,instala los drivers correctos y mira si el problema persiste. Si continua el problema puedes ponerle una tajetita de red q esta 20 lucas y listo.
    -suponiendo que alcanzaste el limite de IP maximo osea q tu modem este configurado para darle IP a 10 dispositivos o pc y la compu ingresa en el orden 11, tienes q configurar el DHCP del modem. para q el rango de IP sea mayor 192.168.1.50 al 192.168.1.99.
    - manda mas info sobre la red de tu oficina.
     
  3. woker

    woker Miembro maestro

    Registro:
    19 Ago 2013
    Mensajes:
    356
    Likes:
    16
    as lo que te dice el usuario de arriba y si sigue igual,mira te cuento algo similar que me paso a mi lo que me sucedía era que mi equipo no guardaba mi puerto de enlace predeterminado y al cambiar de disco duro o solución se arreglo el problema mi disco duro que tenia estaba en riesgo y parecía que ese era al problema por que con el disco actual que tengo ya no tengo ese inconveniente o aveces tenia que reiniciar por que no me reconocía la red y al reiniciar se arreglaba como te digo cambie de disco duro y ahora no tengo ningún problema