K9N Neo V2/V3 PROBLEMAS (SE CONGELA)

Publicado en 'Placas Madre' por VanGallagher, 27 Oct 2011.





  1. VanGallagher

    VanGallagher Miembro maestro

    Registro:
    24 May 2011
    Mensajes:
    278
    Likes:
    10




    SALUDOS HERMANOS DE LA COMUNIDAD

    Tengo un problema con una de las computadoras
    lo que sucede es que hace poco instale un disco duro nuevo al PC, desde ese día vi que la fuente de poder dejo de trabajar el ventilador para ser mas exacto bueno no aguanto me imagino que porque eran demasiadas cosas para una fuente genérica (600W) esas baratas...
    bueno le compre una cooler master con una fuente de poder de 400 REALES y le hice la mudanza, encendí la computadora y esta empezó a congelarse, pensé que tal vez el disco duro estaba fallando así que compre un disco y nada sigue congelándose, luego verifique la temperatura de cada componente y nada todo en perfecto estado...
    bueno no se si tengo que comprar placa nueva porque cada vez que navegan o juegan esta se Congela ni mouse ni teclado todo se paraliza.
    el día de hoy entre a la placa y active el una opcion que decia SS1 y la puse en SS3 y también active el cool and quiet.



    COMPONENTES

    placa K9N NEO v2/v3 AM2
    disco duro 2 de 80 y 160
    memorias 2 de 1gb cada una ddr2
    tarjeta de video 1gb nvidia ddr2
    procesador amd athlon x2 64
    combo dvd
    :cray:
     


  2. Jpablosp

    Jpablosp Miembro de bronce

    Registro:
    12 Oct 2011
    Mensajes:
    1,861
    Likes:
    645
    primero prueba cualquier otra fuente

    si sigue el problema puede que como la fuente anterior estaba dañada, haya estado enviando voltaje incorrecto a la placa eso seria lo mas piña
     
    A VanGallagher le gustó este mensaje.
  3. VanGallagher

    VanGallagher Miembro maestro

    Registro:
    24 May 2011
    Mensajes:
    278
    Likes:
    10
    gracias por tu respuesta para probar tendria que comprar una placa nueva :O es que en casa no hay otra de SOCKET AM2 como para probar
    pero tienes mucha razon antes de comprar tengo que prestarme una am2 pues con eso terminaria de descartar y a lo qu eme dices de que la otra fuente le envio un voltaje incorrecto pues tienes razon mira ese dia yo sali y mi viejita entro a jugar con la fuente asi mala llegue y le dije apagala y seguia le volvi a decir apagala y ella seguia hasta que volo (OSEA SONO) algo se quemo alli en la fuente y me llamo y yo la apague despues de eso fue que traspase todo al otro case. gracias tendria que conseguirme ahora la fuente para probar :yeah:
     
  4. Ev|tErN0

    Ev|tErN0 Miembro de plata

    Registro:
    19 Oct 2008
    Mensajes:
    3,976
    Likes:
    748
    La V1 era una desgracia, quizas es un problema de voltaje el que estropeo esa placa...
     
  5. Smiki007

    Smiki007 Miembro de oro

    Registro:
    13 Set 2010
    Mensajes:
    5,714
    Likes:
    2,893
    Si puedes conseguir otra placa (prestamo), para instalar toda tu configuracion y probar para descartar problema de fuente y tambien conseguir otra fuente entre 450 - 500W reales y probarla con tu placa y configuracion para decartar el fuente seria ideal, pero me parece de (como te lo indicaron otros foreros), que tu placa es que hace todo este problema.
    Slds.