¿Lag en perúhardware?

Publicado en 'Sugerencias y Comentarios' por Natsu, 16 May 2016.





  1. Natsu

    Natsu Miembro de bronce

    Registro:
    6 Abr 2015
    Mensajes:
    2,223
    Likes:
    403




    Hola, ¿soy solo yo o es que está lag el foro?
     


  2. bananero311086

    bananero311086 Suspendido

    Registro:
    26 Ago 2015
    Mensajes:
    514
    Likes:
    137
    si hay un poco de lag,me pasa también,estoy en mi trabajo y usan optical netwrok
     
  3. DarthVader

    DarthVader Miembro de oro

    Registro:
    18 Mar 2015
    Mensajes:
    5,290
    Likes:
    2,374
    No lo siento.
     
  4. seniorfox

    seniorfox Miembro de bronce

    Registro:
    1 Jul 2012
    Mensajes:
    1,596
    Likes:
    307
    se cae ..y no es solo hoy
     
  5. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    Se cae el servidor desde hace dias
     
  6. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Está LAG.
     
  7. Natsu

    Natsu Miembro de bronce

    Registro:
    6 Abr 2015
    Mensajes:
    2,223
    Likes:
    403
    Desde hoy siento la pegada en el foro, a veces demora en enviar respuestas. También estoy conectado mediante optical network.
     
  8. ComeMyka

    ComeMyka Miembro frecuente

    Registro:
    4 May 2016
    Mensajes:
    121
    Likes:
    33
    Hay demora en enviar las respuestas, aveces se cuelga y al darle f5 ya se cargo.
     
  9. SrSinpantalones

    SrSinpantalones Miembro maestro

    Registro:
    28 May 2015
    Mensajes:
    445
    Likes:
    107
    hoy senti lag
     
  10. Comcody1

    Comcody1 Suspendido

    Registro:
    21 Jul 2015
    Mensajes:
    2,254
    Likes:
    724
    Quizas si haya lag en tu terminal debido al exceso de spam publicitarios del foro.
     
    A Asmodelius y TheFelipe les gustó este mensaje.
  11. Natsu

    Natsu Miembro de bronce

    Registro:
    6 Abr 2015
    Mensajes:
    2,223
    Likes:
    403
    ¿De qué hablas?
     
  12. TheFelipe

    TheFelipe Suspendido

    Registro:
    27 Abr 2016
    Mensajes:
    221
    Likes:
    49
    a los banners ps
    hay como 3 o 4 y ese de aca ->
     
  13. thebig135

    thebig135 Miembro de bronce

    Registro:
    24 Ene 2015
    Mensajes:
    1,357
    Likes:
    438
    Se siente el lag en Peruhardware.
    Hice test de velocidad... Otras aplicaciones y es el foro... No es ni el navegador.
    Tengo AdAway así que no creo que sea la publicidad.
    Que será... Que será mmm...
     
  14. Natsu

    Natsu Miembro de bronce

    Registro:
    6 Abr 2015
    Mensajes:
    2,223
    Likes:
    403
    No los veo porque tengo bloqueador de publicidad.
     
  15. IvanAndrei09

    IvanAndrei09 Miembro frecuente

    Registro:
    24 Nov 2015
    Mensajes:
    233
    Likes:
    36
    Si, esta tomando bastante tiempo para cargar la web.
     
  16. CesarChris710

    CesarChris710 Miembro maestro

    Registro:
    6 Nov 2010
    Mensajes:
    655
    Likes:
    344
    si estuvo lag, apareció mensaje de cloudflare indicando server caído pero ya levantó poco a poco :aplausos:
     
  17. Natsu

    Natsu Miembro de bronce

    Registro:
    6 Abr 2015
    Mensajes:
    2,223
    Likes:
    403
    Aún sigue con tirones el foro.
     
  18. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,470
    Likes:
    1,067
    No eres el único. :cafe:
     
  19. CesarChris710

    CesarChris710 Miembro maestro

    Registro:
    6 Nov 2010
    Mensajes:
    655
    Likes:
    344
    Ya me carga de lo mas normal, eso fue hace 40min y estuvo así durante 30 min, entre levantada y caída.
     
  20. Natsu

    Natsu Miembro de bronce

    Registro:
    6 Abr 2015
    Mensajes:
    2,223
    Likes:
    403
    No sé porque lo siento igual :/