Laptop Sony VAIO VPCEB37FX No se escucha con audifonos

Publicado en 'Hardware General' por turu, 14 Feb 2016.





  1. turu

    turu Miembro frecuente

    Registro:
    3 Mar 2011
    Mensajes:
    215
    Likes:
    15




    Pues eso, el problema es que cuando le pongo audifonos no suena nada
    pero si los quito si funcionan los parlantes de la laptop
    Descargue el driver de sonido de aqui:
    https://esupport.sony.com/US/p/mode...te_id=1&region_id=1&tab=download#/downloadTab

    Ya probe todo lo que se y nada de nada, repito que los parlates de la laptop suenan normal,
    pero cuando le pongo audifonos no funciona el sonido, alguna ayuda por favor gracias.
     


  2. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Qué audífono conectaste?
     
  3. turu

    turu Miembro frecuente

    Registro:
    3 Mar 2011
    Mensajes:
    215
    Likes:
    15
    uno sin microfono (sennheiser hd 201)
    y 2 que son de celular samsung
     
  4. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    puede que el puerto del audio este mal
     
  5. turu

    turu Miembro frecuente

    Registro:
    3 Mar 2011
    Mensajes:
    215
    Likes:
    15
    eso tambien pense, pero cuando pongo el audifono se percibe ese ruido parecido a interferencia que siempre hay cuando conectas el conector del audifono o microfono, entonces no se que pueda ser.
     
  6. NottyNotty

    NottyNotty Suspendido

    Registro:
    6 Nov 2015
    Mensajes:
    308
    Likes:
    71
    Llévalo a reparar, el puerto está dañado
     
  7. PEPE LUCHO

    PEPE LUCHO Suspendido

    Registro:
    27 Ago 2015
    Mensajes:
    2,035
    Likes:
    444
    Creo que tienen razon el jack de salida de audio esta dañado o atascado...si esta atascado un borne puedes ver con un foco la parte interior del jack y prueba desatascarlo con un modadientes de una sola punta o apagas la laptop y lo haces con una aguja y puede que se desatasque sucede raras veces pero sucede.....

    Saludos
     
  8. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,409
    Likes:
    1,056
    Puerto integrado dañado. :cafe:
     
  9. eug

    eug Miembro de bronce

    Registro:
    22 Dic 2014
    Mensajes:
    1,904
    Likes:
    113
    el puerto del audio limpialo isopi.
     
  10. Cybertortuga

    Cybertortuga Miembro de oro

    Registro:
    22 Abr 2013
    Mensajes:
    8,037
    Likes:
    2,291
    En resumen, descarta si es daño físico. Suponiendo que esto sea cierto, el único que puede ayudarte es un técnico. Ahora sí tanto te urge aislarte del mundo con unos audífonos compra unos USB y fin del problema.
     
  11. eug

    eug Miembro de bronce

    Registro:
    22 Dic 2014
    Mensajes:
    1,904
    Likes:
    113
    a mi me paso era limpieza de esos puertos
     
  12. PEPE LUCHO

    PEPE LUCHO Suspendido

    Registro:
    27 Ago 2015
    Mensajes:
    2,035
    Likes:
    444
    Con la limpieza se desatascan....
     
  13. eug

    eug Miembro de bronce

    Registro:
    22 Dic 2014
    Mensajes:
    1,904
    Likes:
    113
    hay veces se ensucian
     
  14. turu

    turu Miembro frecuente

    Registro:
    3 Mar 2011
    Mensajes:
    215
    Likes:
    15
    gente, gracias a todos
    un tecnico cuanto cobra por reparar el puerto ? para que no me estafen alla en wilson
     
Etiquetas: