limpiar web cache de disco duro de mk

Publicado en 'Redes Inalámbricas' por Kamicase, 4 Ago 2012.





  1. Kamicase

    Kamicase Miembro maestro

    Registro:
    30 Mar 2011
    Mensajes:
    417
    Likes:
    6




    Hola amios me podrian decir cuales son los pasos para limpiar el web proxy
    de mi pc mk, por q entrado ver y hay espacio libre 11gb....como lo limpio
    o en modo automatico se borra el espacio en web proxy de mk.
     


  2. alternet

    alternet Miembro frecuente

    Registro:
    11 Feb 2012
    Mensajes:
    145
    Likes:
    13
    hola

    bueno si quieres hacerlo de forma manual basta con ir a :
    WINBOX > IP > WEBPROXY > AHÍ VERAS UN BOTÓN "CLEAR CACHE" CLIC Y YA...

    o abrir un terminal y poner:

    ip proxy clear-cache

    si quieres programarlo para que sea automático deberás hacerlo por scheduler

    system/scheduler

    agrega esta regla en terminal, lo que hará es limpiar el cache cada 4 días a las 4 de la mañana si quieres puedes cambiar las fechas.

    /system scheduler
    add disabled=no interval=4d name=limpiar_cache on-event="ip proxy clear-cache" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api start-date=\
    aug/05/2012 start-time=04:00:00

    saludos

    ----- mensaje añadido, 05-ago-2012 a las 11:47 -----

    hola

    bueno si quieres hacerlo de forma manual basta con ir a :
    WINBOX > IP > WEBPROXY > AHÍ VERAS UN BOTÓN "CLEAR CACHE" CLIC Y YA...

    o abrir un terminal y poner:

    ip proxy clear-cache

    si quieres programarlo para que sea automático deberás hacerlo por scheduler

    system/scheduler

    agrega esta regla en terminal, lo que hará es limpiar el cache cada 4 días a las 4 de la mañana si quieres puedes cambiar las fechas.

    /system scheduler
    add disabled=no interval=4d name=limpiar_cache on-event="ip proxy clear-cache" policy=ftp,reboot,read,write,policy,test,winbox,password,sniff,sensitive,api start-date=\
    aug/05/2012 start-time=04:00:00

    saludos