Logo de Inicio Placa Gigabyte

Publicado en 'Placas Madre' por jonatfi, 28 Abr 2014.





  1. jonatfi

    jonatfi Miembro maestro

    Registro:
    15 Feb 2014
    Mensajes:
    588
    Likes:
    76




    Saludos de nuevo amigos. Tenia una duda que queria compartirla ya que hace unos días adquiri una placa gigabyte B85m-d3h con procesador i3-4130. Todo funciona bien, pero cuando inicio no veo el logo de Gigabyte defrente carga windows 8.1. E notado que cuando pongo un cd en la unidad y prendo el equipo me deja ver el logo y las teclas rapidas para acceder al bios, y ocurre porque el sistema lee el disco y tarda un rato en cargar y es por eso que veo el logo.jeje. E activado en la bios la función de mostrar logo de inicio en enable. Esa es mi pequeña duda, es normal q no se vea o hay algo que hacer??
     


  2. Kazuma

    Kazuma Miembro maestro

    Registro:
    15 Feb 2014
    Mensajes:
    584
    Likes:
    146
    Para que deseas ver el inicio del logo del inicio de la placa si automaticamente te carga el sistema operativo para que sea mas veloz.
    Todo caso si es para entrar en la bios a la hora de reiniciar solo presionar la letra supr y listo.
     
  3. jonatfi

    jonatfi Miembro maestro

    Registro:
    15 Feb 2014
    Mensajes:
    588
    Likes:
    76
    Ah claro amigo si lo se. Es que recien tengo una gigabyte y estaba acostumbrado a ver los logos y las teclas rapidas q ofrece la bios al iniciar y me parecio raro q al poner la funcion q me muestre el logo en la bios y aun asi no me muestra. Pero creo q si lo muestra pero es tan rapido q ni lo veo...jeje
     
  4. Cybertortuga

    Cybertortuga Miembro de oro

    Registro:
    22 Abr 2013
    Mensajes:
    8,135
    Likes:
    2,316
    De hecho la gente gente tiene un soft especial para flashear el bios y hacer que éste muestre la imagen que tu quieras.
     
  5. Kopke

    Kopke Miembro de plata

    Registro:
    26 Jun 2011
    Mensajes:
    4,121
    Likes:
    1,428
    Eso es el Quick Boot, deshabilitarlo si quieres.