Me compré una LUMIX y es un asco!!!

Publicado en 'Gadgets y Otros Productos' por Char_latan, 4 Oct 2011.





  1. Char_latan

    Char_latan Miembro maestro

    Registro:
    22 Mar 2011
    Mensajes:
    743
    Likes:
    259




    Me acabo de comprar una cámara Lumix y lo estoy probando.

    Resulta que para tomar una foto se demora más de 5 segundos después de presionar play. Y esto me parece peor que tener una cámara en blanco y negro!.

    Hay alguna forma de mejorar esto??

    La cámara es de 14 Megapixeles, zoom de 4x, el precio 400 soles.
     


  2. PeterWill

    PeterWill Miembro de bronce

    Registro:
    20 Feb 2007
    Mensajes:
    1,282
    Likes:
    315
    facil si cambias a modo de escena por deportes o algo en movimiento.. las toma mas rapido...

    recuerda que no es solo disparar y tomar, una camara tambien se configura.
     
    A Merciless le gustó este mensaje.
  3. Merciless

    Merciless Miembro de bronce

    Registro:
    4 Set 2010
    Mensajes:
    1,336
    Likes:
    293
    pues si es mucha tecnologia para ti quedate con tu camara blanco y negro... como dice peterwill tienes que saber configurar la camara.... ponlo en autmatico haber que tal te resulta....
     
  4. furuboku

    furuboku Miembro de plata

    Registro:
    6 May 2011
    Mensajes:
    3,329
    Likes:
    1,572
    pero 5 sengundos.-. eso nien modo espera
     
  5. seicer

    seicer Suspendido

    Registro:
    16 Set 2010
    Mensajes:
    1,582
    Likes:
    637
    No le hagan roches pues.
     
  6. uranio

    uranio Miembro maestro

    Registro:
    22 May 2011
    Mensajes:
    463
    Likes:
    68
    Algun modo de enfoque debe estar haciendo retardar el disparo, por otro lado 5 segundos es exagerado
     
  7. alexman

    alexman Miembro frecuente

    Registro:
    6 Ago 2011
    Mensajes:
    84
    Likes:
    13
    Nunca me gustaron las Lumix. Por eso canon corazon... Sobre tu problemilla te recomiendo leer el manual de la cámara... 14 mpx uhmm puede ser que en las noches cuando hay poca luz el disparo o toma sea lento por falta de luz, el flash puede causar eso. Yo tengo la Canon sd800 con 7.8 mpx y ninguna queja, aunq dificil de conseguirla
     
    A Jefer le gustó este mensaje.
  8. uranio

    uranio Miembro maestro

    Registro:
    22 May 2011
    Mensajes:
    463
    Likes:
    68
    Puede ser que tengas una memoria lenta (viejo modelo), muchos no se fijan y compran la memoria mas barta y sin marca. Recomendable comprar una memoria rapida y de marca, pero antes de usarla se debe formatear la memoria con la misma camara para lograr optimo rendimiento sobre ésta.
     
  9. Bizos77

    Bizos77 Miembro de bronce

    Registro:
    7 Ago 2010
    Mensajes:
    2,238
    Likes:
    332
    Las lumix son las mejores segun mi punto de vista..., sólo es cuestión de configurarlo bien...

    Enviado desde mi Motorola Defy MB525 usando tapatalk.
     
    A erickstrada le gustó este mensaje.
  10. ELDIEGO

    ELDIEGO Miembro frecuente

    Registro:
    26 Jul 2011
    Mensajes:
    115
    Likes:
    0
    una maquinaza en todo sentido,creo que es cuestion de saber configurarla y saber manejarla,creo que cuando compras algo hay un cuadernito chico que se llama MANUAL creo que por algo ponen...¬¬

    ATTE

    Eldiego:yeah:
     
  11. UpUp

    UpUp Miembro de bronce

    Registro:
    15 Ago 2011
    Mensajes:
    1,085
    Likes:
    266
    no sabe usarla ps... yo muevo mi lumix como agitando el muñeco :D aprieto el botoncito y... sale al fast nitida al 100% eso k es del año 2007 2008
     
  12. Inmortal

    Inmortal Miembro maestro

    Registro:
    25 Dic 2007
    Mensajes:
    534
    Likes:
    21
    Te la compro por 200 lks
     
  13. ed182

    ed182 Miembro de plata

    Registro:
    5 Jun 2009
    Mensajes:
    3,135
    Likes:
    597
    Esto pasa por gente que compra camaras marketeadas por los Pinasco :P

    Pero todo sea por la hermana de brunito sorry por el Offtopic
     
  14. cyberman5000

    cyberman5000 Miembro maestro

    Registro:
    4 Dic 2010
    Mensajes:
    447
    Likes:
    44
    mi camara lumix se malogro :(
     
  15. alianza_lima

    alianza_lima Miembro maestro

    Registro:
    18 Abr 2010
    Mensajes:
    382
    Likes:
    14
    Echale la culpa a la camara.
     
  16. Char_latan

    Char_latan Miembro maestro

    Registro:
    22 Mar 2011
    Mensajes:
    743
    Likes:
    259
    ya lo configuré para que sea más rápido!

    Y en el modo que venia por defecto tenias que presionar fuerte para que tome rapido!!
     
  17. Jpablosp

    Jpablosp Miembro de bronce

    Registro:
    12 Oct 2011
    Mensajes:
    1,861
    Likes:
    645
    jaja ya vez XD
     
  18. Mazi_Kun

    Mazi_Kun Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    646
    Likes:
    88
    veamos... te haré unas preguntas:
    * cuanto tiempo llevas usando el equipo?
    * has leido algo de info de la configuracion del equipo?
    * según el problema que reportas yo intuyo que tu camara tenga activada la opción de tomas por segundos de modo consecutivo, de ahi el retraso (ya que realiza varias tomas consecutivas y luego procede a la nueva selección de rango que desees capturar)
    * y lo ultimo... hombre si quieres ayuda brinda mas info, modelo del equipo, procedencia, y claro tu tiempo usando productos fotográficos (eso ultimo va por el lado de que a veces empezar es un poco dificil, pero descuida no es nada que no se supere leyendo e informandote)

    Nos vemos
    :hi:
     
  19. Jpablosp

    Jpablosp Miembro de bronce

    Registro:
    12 Oct 2011
    Mensajes:
    1,861
    Likes:
    645
    deberias leer todo el post

    ya lo soluciono
     
  20. Mazi_Kun

    Mazi_Kun Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    646
    Likes:
    88
    Ouch ! :w0w: