[Win7] memoria o grafica interna

Publicado en 'Windows' por RaGoR, 21 Nov 2013.





  1. RaGoR

    RaGoR Miembro maestro

    Registro:
    7 Jun 2012
    Mensajes:
    321
    Likes:
    24




    que tal con todos..

    tengo una athlonII X2 250 con memoria ram 4GB y sin tarjeta de video externa..

    la cosa es que cuando carga el windows 7 en el momento donde dice "Iniciando Windows" con el logito de windows arriba en la pantalla sale unos cuadritos de colores en una sola recta horizontal y desde ese momento la pc se pone lenta al iniciar en el escritorio y en lo juegos se entrecorta a ratos...

    mi duda es segun que estado googleando
    - ram
    - video integrado
    - pasta termica

    gracias por su apoyo
     


  2. joseph_19_89

    joseph_19_89 Miembro de plata

    Registro:
    19 Jun 2013
    Mensajes:
    3,306
    Likes:
    673
    Ese mas que todo podria ser que el chipset de video esta fallando, te sugiero que le pases un test en 3dmark y si se te cuelga , reinicia o aparece pantallazo azul o cosas graficas raras al pasar los test, pues es el chipset, si puedes probarla con una tarjeta grafica separada mejor aun.
     
  3. omni

    omni Miembro diamante

    Registro:
    8 Set 2013
    Mensajes:
    10,245
    Likes:
    3,100
    podria ser la memoria de la video , no se ha colgado o botado error en algun punto?
     
  4. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Actualiza todos los controladores. Cuál es el modelo y fabricante de la placa madre?
     
  5. RaGoR

    RaGoR Miembro maestro

    Registro:
    7 Jun 2012
    Mensajes:
    321
    Likes:
    24
    Última edición: 23 Nov 2013
  6. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Que versión de BIOS tiene ahora tu placa, actualiza el BIOS.
     
  7. RaGoR

    RaGoR Miembro maestro

    Registro:
    7 Jun 2012
    Mensajes:
    321
    Likes:
    24

    http://www.asus.com/Motherboards/M5A78LM_LX/#specifications


    man mi placa es una asus M5A78L-M LX y le estoy poniendo una tarjeta de video Nvidia G210 de 1GB le instale su contralador de video y al reiniciar se queda plantado en el loguito de iniciando windows y arriba dice message helper.. y cuando reinicio a veces entra y enciende muy lento :S

    o puede ser por que es chipset AMD con una Nvidia sea incompatible?
     
  8. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Actualiza el BIOS, revisa que versión de BIOS tiene y después actualiza.