mensaje sin acceso a internet

Publicado en 'Redes Inalámbricas' por usb, 18 Jul 2012.





  1. usb

    usb Miembro de bronce

    Registro:
    22 May 2010
    Mensajes:
    1,622
    Likes:
    148




    hola amigos hace poco encontre un pequeño detalle en la pc de un amigo que tiene coneccion por wifi

    el icono que sale en la parte inferior derecha como un pequeño triangulo blanco del la tarjeta inlambrica sale conectado pero un pequeño triangulo pequeño color amarillo

    y al hacer click en las redes inalambricas dice conectado pero sin acceso a internet
    ya habia visto eso antes pero creia que era porque la linea de internet estaba lenta

    pero ya paso varias horas y seguia igual realmente porque ocurre esto
    talvez algun problema con el ap o el router

    ya que al hacer un pequeño escaneo salia la ip del router y el ap con normalidad
    que es ese dichoso mensaje sin acceso a internet ?
    o la tarjeta esta dañada ?
     


  2. Kopke

    Kopke Miembro de plata

    Registro:
    26 Jun 2011
    Mensajes:
    4,122
    Likes:
    1,428
    revisa la contraseña, que sea la correcta y fijate si los DNS estan bien puestos.
     
  3. jhonnathan0103

    jhonnathan0103 Miembro de plata

    Registro:
    25 Dic 2009
    Mensajes:
    2,504
    Likes:
    158
    Llegas al router? pruebalo mandandole un ping a tu puerta d enlace
     
  4. ZergMico

    ZergMico Miembro maestro

    Registro:
    14 Abr 2012
    Mensajes:
    391
    Likes:
    67
    A mi me sale, tarda como 10 min enquitarse, pero igual estoy conectado a internet, no te incomodes por pequeñeces.
     
  5. usb

    usb Miembro de bronce

    Registro:
    22 May 2010
    Mensajes:
    1,622
    Likes:
    148
    es un adaptador alfa de 1w estoy probando en la madrugada ya que me lleve la laptop a mi casa pare revisar y todo normal hasta ahora

    ayer le daba conectar y desconectar y me conectaba normal unos minutos y despues el dichoso triangulo amarillo que me hacia pensar que era el equipo alfa o el router ap ya que el problema lo tubo casi 2 dias
    y desde el explorer normal llego al ap router que hay como 3

    cuando esta malogrado alguna tarjeta o adaptador usb tiene este tipo de sintoma ?
    o defrente no funciona
     
    Última edición: 19 Jul 2012
  6. bravo03

    bravo03 Miembro de bronce

    Registro:
    12 Feb 2012
    Mensajes:
    1,242
    Likes:
    107
    fijate en la hora del sistema debe estar actualizada avveces pasa...
     
  7. usb

    usb Miembro de bronce

    Registro:
    22 May 2010
    Mensajes:
    1,622
    Likes:
    148
    despues de 3 dias a cuatro se soluciono el problema sin hacer nada
    parece que es algo en el router ya que estubo "sin acceso a internet" de dia de noche