mi CPU no enciende

Publicado en 'Hardware General' por Defaced, 6 Jul 2009.





  1. Defaced

    Defaced Miembro frecuente

    Registro:
    24 Nov 2008
    Mensajes:
    63
    Likes:
    3




    Holas a todos.

    Bueno tengo un problema con mi CPU que no enciende al momento de precionar el boton de encendido, el problema radica cuando tuve un apagon de luz y regreso en un segundo, entonces desde hay mi CPU no enciende y tengo que esperar al menos 15 minutos y recien hay prende... alguien me puede orientar en este tema se los agradeceria bastante...

    Un saludo
     


  2. MijT

    MijT Miembro de bronce

    Registro:
    12 Oct 2006
    Mensajes:
    1,106
    Likes:
    63
    Parece ser un problema en la fuente, ¿tienes estabilizador de corriente?, si no lo tienes, es recomendable que te compres uno y ten mucho cuidado, esos bajones de energía podrían dañar otras piezas del hardware como la mainboard, por eso es recomendable el estabilizador y si puedes adquirir un UPS, pues mejor aún ya que este aparato te permite mantener la PC encendida por unos minutos cuando se corta la corriente eléctrica dándote tiempo a guardar rchivos y apagar la compu debidamente.
     
    Última edición: 7 Jul 2009
  3. Defaced

    Defaced Miembro frecuente

    Registro:
    24 Nov 2008
    Mensajes:
    63
    Likes:
    3
    Hola MijT

    Bueno lamentablemente compre el estabilizador cuando ya tenia este problema.. bueno pero al menos me has dado una pista, ahora que tengo que hacer para que mi fuente de poder este normal o ya tengo que pensar en comprarme otra fuente de poder..

    Saludos
     
  4. Zundak

    Zundak Miembro nuevo

    Registro:
    6 Jul 2009
    Mensajes:
    23
    Likes:
    0
    Solucion: Cambia de Fuente y Usa el Estabilizador. Y si puedes un supresor de picos, te sera muy util :yeah:
     
  5. Kabal

    Kabal Miembro frecuente

    Registro:
    28 Nov 2008
    Mensajes:
    76
    Likes:
    0
    Asi es comprate otra fuente esta 45 soles creo, y un estabilizador hibrido
     
  6. Thanatos

    Thanatos Miembro nuevo

    Registro:
    27 Feb 2008
    Mensajes:
    8
    Likes:
    0
    Al parecer tu fuente ya sono... como dicen comprate una fuente y un buen estabilizador SOLIDO para que no tengas problemas. Tienes que estar chekeando tu disco duro también puro dañarse... si escuchas un ruido raro o tu disco empieza a sonar lo más probable es que ya se daño algún plato.
     
  7. yorihua25

    yorihua25 Miembro maestro

    Registro:
    15 Jul 2008
    Mensajes:
    551
    Likes:
    6
    a mi me paso mismo caso no prendia primero demoraba 5 min despues 10 hasta media hora hasta q un dia no prendio para nada entonces pense el HD pero el tecnico m dijo q era la fuente y asi era cambie de fuente y se soluciono el problema cambiala antes q no prenda mas como te digo asi empiexa hasta q no prende ni mas yo si tengo estabilizador por q no faltan los apagones o los bajones de energia por eso mi pc no se malogra al menos no son tan graves
     
  8. MooglePeru

    MooglePeru Suspendido

    Registro:
    21 Set 2007
    Mensajes:
    21
    Likes:
    0
    No hay duda, es la fuente. Cambiala y no te olvides de usar el estabilizador.
     
  9. Raikoudark

    Raikoudark Miembro frecuente

    Registro:
    24 Ene 2009
    Mensajes:
    60
    Likes:
    0
    Si, al parecer es la fuente, siempre es bueno usar estabilizador y tambien un supresor de picos :yeah:
     
  10. Defaced

    Defaced Miembro frecuente

    Registro:
    24 Nov 2008
    Mensajes:
    63
    Likes:
    3
    Bueno gracias por la ayuda, aunque confieso que ahora tengo mi estabilizador (tuve que botar mi supresor de picos porque no ayudo en el apagon)..

    Muchas gracias por la ayuda se agradece bastante..