Mi disco se va a morir o.o!

Publicado en 'Almacenamiento' por mmga21, 7 Nov 2012.





  1. mmga21

    mmga21 Miembro maestro

    Registro:
    11 Jul 2012
    Mensajes:
    586
    Likes:
    176




    q tal socios

    bueno tengo un problema con el disco duro, desde hace unos dias (no se la razon exacta) al encender mi pc, se demoraba para cargar windows , desde la pantalla de inicio , hasta mostrar el escritorio , 10 minutos masomenos , y aveces los programas demoraban para iniciar, esto lo resolvia reiniciando la pc, y el tiempo de carga regresaba a su normalidad, pero desde hace dos dias me sale un mensaje de windows:"windows detecto un problema en el disco" esto me puso en alerta.

    leyendo um poco , me baje el hd tune y esto es lo q me sale:

    [​IMG]

    le he pasao el error scan rapido y no ha salido nada
    todo verde

    ahora el problema ha empeorado
    a veces no quiere arrancar el windows , engo q apagarlo y encenderlo de nuevo , y la carga se hace mas lenta, unos 20 minutos

    algunos consejos para solucionar esto???
    gracias
    :hi:
     


  2. virgoxs

    virgoxs Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    945
    Likes:
    172
    por siacaso pasale el ccleaner, depues instala el programa crystal par ver que tan dañado esta el disco duro y al fina compra 1
     
  3. Brunz

    Brunz Miembro maestro

    Registro:
    16 Feb 2012
    Mensajes:
    331
    Likes:
    54
    Ando en lo mismo esta en muere mi disco, algún día dejará de funcionar. Yo ya estoy en los momentos cruciales ya tengo que formatearla cada 4 días para que agarre, si no ya no entra. u.u
     
  4. mmga21

    mmga21 Miembro maestro

    Registro:
    11 Jul 2012
    Mensajes:
    586
    Likes:
    176
    bueno hice lo siguiente (es q no arrancaba, me achore y lo desarme)
    intercambie el cable sata con el de la lectora, es q vi q el del disco duro estaba un poco apretado
    por la T. grafica, bueno el resultado, cargo (un poco mas lento de lo q era habitualmente)

    todo bien hasta ahi , el problema es q sigue el bendito mensaje de windows
    "windows detecto un problema en el disco" y me sigue saliendo en rojo como la imagen q puse

    sera q por la mala conexion del cable, el disco se haya dañado, si lo dejo asi como esta, tendre problemas o le paso el hd regenerator porsiaca ,

    bueno ya tengo el respaldo de mis archivos importantes , solo q en estos momentos no tenia planiado comprar un disco nuevo ¬¬, queria comprar otra vaina pa la pc.
     
  5. angelissima

    angelissima Miembro de bronce

    Registro:
    30 Ago 2011
    Mensajes:
    1,293
    Likes:
    256
    Si ya respaldaste todo lo importante, te recomiendo volver abrir tu pc fijarte muy bien que esten bien conectados el cable sata y el de la fuente, lo mejor es que le pongas otro cable de la fuente y vuelvas a probar si lo sigues sintiendo lento, formatea totalmente el disco y haber que sucede.

    pd: mi cuñado hace un año tuvo un problema parecido, la maquina demoraba en encender, descomprimia archivos lento, demoraba en cargar videos etc, asi que destapo la pc y cambio el cable sata la pc seguia igual luego le puso otro cable de la fuente y wow la maquina encendio rapido con normalidad, resulta que la fuente estaba empezando a fallar, asi que compro otra y asunto solucionado.

    pdd: cuantos años tiene tu disco?
     
  6. mmga21

    mmga21 Miembro maestro

    Registro:
    11 Jul 2012
    Mensajes:
    586
    Likes:
    176


    gracias
    tiene 4 años el disco (los primeros 2 años no hizo nada pesado)
    si, el cable sata lo cambie por el de la lectora, voy a probar cambiar el cable de la fuente(tambien pieso cambiar la fuente ya q es una micronics),
    luego voy a pasarle el hdd regenerator a ver si lo soluciona lo del mensaje
    sino hare lo mas pesado, formatearlo todo :(

    :hi:
     
    A angelissima le gustó este mensaje.