Mi laptop enciende por un segundo o menos

Publicado en 'Laptops' por jean93, 24 Oct 2012.





  1. jean93

    jean93 Miembro nuevo

    Registro:
    24 Oct 2012
    Mensajes:
    4
    Likes:
    0




    Espero sea el lugar correcto para postear, pero sucede lo siguiente:

    Desarme mi laptop para darle mantenimiento, es decir, limpiarlo y cambiarle la pasta.

    Luego lo volví a armar, pero al prenderlo, sucede que presiono el boton de encendido, y el foquito que me indica que esta prendido y que lo normal es que siempre este prendido, solo se prende ese instante que presiono el boton y ya!!
    es decir, presiono el boton, se enciende el foquito un segundo mas o menos, y muere todo!

    Conecto el cargador y la bateria carga, si en esos instantes pongo el boton de encendido , el led que indica si esta prendida la compu comienza a parpadear pero nada mas pasa, de ahy muere!

    Es un toshiba, y ya la desarme y volvi a armar 3 veces, y creo estar seguro que todo esta bien conectado...

    ¿Alguna sugerencia de lo que le pase? ¿soluciones? ¿les ha pasado algo asi?
     


  2. EL EXPERTO

    EL EXPERTO Miembro maestro

    Registro:
    14 Abr 2011
    Mensajes:
    723
    Likes:
    250
    Para comenzar, no es es problema de video, porque ese sintoma que , mencionas, no produce esa falla el chipset de video, queda totalmente descartado.
    Memoria, disco duro tampoco puede ser ,queda totalmente descartado, aunque la memoria este en corto o en su defecto no se haya colocado bien en su ranura, no produce el apagado mas bien ,las luces estarian prendidas, y no habria imagen.

    No estaria demas , quitar el microprocesdor del zocalo, para ver si, desaparece el sintoma de apagado, aunque lo dudo porque los procesadores, son los ultimos en malograrse, diria que nunca se cruzan ni se queman, al menos que hayan metido mano un calichin,

    Si has hecho el mantenimiento interiormente , limpieza del cooler , lavado de la regilla del extraccion de aire para quitar cualquier rastro de pelusas que se foirma, y el sensor se activa y a pesar de ello ,no arranca , entonces queda descartado que sea temperatura
    ,
    ALLI ENTRA LA PARTE ELECTRONICA CONCERNIENTE A LA MEDICION DE COMPONENTES.

    Simplemente queda, utilizar el tester , rango voltaje, corriente continua, y medir voltajes, y ante de ello, medir los integrados del regulaccion o en su DEFECTO LOS TRANSISTORES DE RE GULADORES DE VOLTAJE, y demas dispositivos, smd ya que la mayoria de los casos la falla radica alli, si no se tiene repuesto a la mano o en su defecto un reemplazo con su misma caracterisitica esa placa queda en deshuso. no mencionas el modelo de tu laptop toshiba si es satelite, hay montones de repuesto, sobre todo placas madres nuevas,
    CONCLUSION: la falla podria ser que tu placa este cruzada. o algun componente esta causando esa falla, es alli donde va la paciencia del tecnico, y la prueba de descarte, porque algunos simplemente te dira :LA Placa esta fallada ,y tendras que comprarlo una nueva, porque te dicen eso ???, porque no tiene respuesto en la mano,.y no tiene paciencia en buscar el problema, sobre todo si es un lugar centrico, donde los clientes que se moven diariamente,
    Es por ello que digo si uno tiene una laptop o cualquier dispositivo digital, no esta demas decir que al menos lleven un cursillo acelerado de electronica basica sobre todo en el tema demediciones de componentes, aunque sea por hobby. al tener ese conocimiento basico , ya uno puedo ir confiadamente al tecnico reparador, que tenga los repuesto en la mano , ya con base decirle que simplemente la falla se encuentra en tal componente o etapas de la placa madre, caso contrario se le come en salsa al neofito , porque se le puede decir cualquier cosa, por no tener un conocimiento basico, e igual sucede con lo que tiene automovil, si o si al menos debe saber mecanica basica, para que tambien el tecnico no les agarre de cojinova.
     
    A Diegocho le gustó este mensaje.
  3. Mazi_Kun

    Mazi_Kun Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    646
    Likes:
    88
    Si ya la desarmaste 3 veces como mencionas y persiste la falla, ya estas bloqueado y es recomendable que dejes de desarmarla para que no causes mas fallas al equipo

    Procede a llevarlo a un especialista, detalla todo lo que has hecho para que tenga mas conocimiento de lo ya realizado hasta el momento, Entiendo que el usuario "EL EXPERTO" te ha citado la posible falla a nivel de experiencia tecnica y consejos que pueden servirte a futuro, pero ahora tu ya tienes el problema y tienes que buscar una solucion

    No es necesario saber menos o mas donde el especialista donde dejaras tu equipo, ya que tu no estas yendo a que te enseñe electronica o discursos de como usar un equipo, sino a que te repare el equipo y el tiene que hacerlo, caso contrario buscas otro

    Ya que si vas en plan geniecillo te diran..."si sabes tanto anda reparalo tu", "que la seccion a reparar sea pequeña no es equivalente al precio que pienso cobrarte". Todos estamos atras o delante del mostrador en algun momento en el proceso de atencion al cliente, asi que solo busca a una persona competente
     
  4. ncvc28

    ncvc28 Miembro nuevo

    Registro:
    10 Nov 2012
    Mensajes:
    24
    Likes:
    4
    amigo son 2 cosas condensadores en cruze-- ocacionalmente es muy frecuente en esas laptops .. la segunda es como dice el amigo el chipsen nitas un reflow y si no keda un reblling.. suerte