Mi laptop no enciende!

Publicado en 'Laptops' por MiguelP, 7 Mar 2016.





  1. MiguelP

    MiguelP Miembro nuevo

    Registro:
    20 Feb 2016
    Mensajes:
    41
    Likes:
    1




    Buenas Noches , tengo una laptop Lenovo antigua , lo que pasa , es que como ya no la usaba la deje , y de pronto , de casualidad la veo y la laptop estaba con hormigas que salian , entonces , la desarme por completo , limpie la placa y todos los componentes , y al instalarla de nuevo , la laptop , enciende el led de encendido , pero el ventilador no enciende , la laptop no arranca solo enciende el led de power y unos segundos se apaga , a los que les ah pasado o técnicos , me puedan ayudar gracias!
     


  2. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,287
    Likes:
    554
    Sintoma de un corto circuito o problema con el gpu.. que modelo es??
    Revisa bien los puertos usb, slots de tarjetas, enciende con lo mas minimo y descarta el cargador..Una vez hecho eso haz mediciones en la entrada y se si hay voltaje ACIN/DCIN
     
  3. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Todo está bien conectado? revisa otra vez.
     
  4. loquimba

    loquimba Miembro maestro

    Registro:
    9 Oct 2015
    Mensajes:
    749
    Likes:
    144
    Me recuerdo cuando hize mantinimiento a mi cpu (sin saber) y el problema era que heche demasiada pasta termica que en el contacto de microprocesador habia caido. Y pasaba lo mismo prendia y luego se apagaba.
     
  5. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,427
    Likes:
    1,059
    Conectaste el cooler a la placa? :mmm:
     
    A cpp77 le gustó este mensaje.
  6. MiguelP

    MiguelP Miembro nuevo

    Registro:
    20 Feb 2016
    Mensajes:
    41
    Likes:
    1
    Buenas , el cargador esta bien , ya que ese tambien lo uso en mi otra laptop toshiba , l alaptop es una lenovo n500 , y yo de hecho que ya eh hecho mantenimiento a otras laptops , pero esta , solo encienden la luz de power y luego de un rato se apaga, le eh puesto una buena pasta termica , que es una evga crosbit
     
  7. arturo1

    arturo1 Miembro nuevo

    Registro:
    26 Jul 2010
    Mensajes:
    43
    Likes:
    2
    amigo solucionastes tu problema??