mi microtick deja de funcionar de la nada y se va el internet

Publicado en 'Redes e Internet' por merote, 14 Ene 2014.





  1. merote

    merote Miembro de bronce

    Registro:
    3 Ago 2012
    Mensajes:
    1,480
    Likes:
    306




    mi microtick deja de funcionar de la nada y se va la conexion de internet , pero al colocar el cable amarrillo de del router y en automatico tengo internet uds. creen que mi microtick ya murio tiene 2 años y medio solo trabaja en horas de oficina ayuda ya que el tecnico de movistar le echa la culpa al router TPLINK.....hoy me ha dejado un router de ZTE en prueba ....:(

    y esta parte se borra por ratos:
    http://www.subeimagenes.com/img/nooooooooo-818270.html

    y esto es lo que me sale en el router:
    http://www.subeimagenes.com/img/10-1-14-818274.html
    hermanos de PH que puede estar mal mi router segun tecnico quiere q compre uno nuevo o mi microtick rb750gl
     
    Última edición: 14 Ene 2014


  2. michael_douglas

    michael_douglas Suspendido

    Registro:
    26 Dic 2013
    Mensajes:
    735
    Likes:
    305
    Primero un minuto de Silencio por ese Mikrotik RB750

    Segundo , de cuanto aca los tecnicos ISP son buenos en conocimientos en Manejo de Mikrotik ?? quien es el que supuestamente sabe mas vos o el tecnico.

    Ya pues ..... primer has pruebas con los routers sin pasar por el RB750 ..

    Saludos

    Martin Pin Pin
     
    Última edición: 14 Ene 2014
  3. yakho_sp

    yakho_sp Suspendido

    Registro:
    19 Abr 2013
    Mensajes:
    1,215
    Likes:
    433
    resetea tu mikrotik al estado de fabrica y configura todo de nuevo, o si puedes actualizar el RouterOS, hace poco tuve un problema con un mikrotik que pense que habia pasado a mejor vida y logre salvarlo.
     
  4. merote

    merote Miembro de bronce

    Registro:
    3 Ago 2012
    Mensajes:
    1,480
    Likes:
    306
    .lleve a la tienda q compre el microtick lamentablemente el aparato murio mañana es su entierro no ha durado casi nada ......qepd..................buuuuuuuuuuuaaaaaaaaaaa:(