[Win7] Mi pc con windows 7 se ha puesta lenta

Publicado en 'Windows' por ivan_h27, 16 Set 2016.





  1. ivan_h27

    ivan_h27 Miembro de bronce

    Registro:
    10 Oct 2008
    Mensajes:
    1,021
    Likes:
    56




    Amigos espero me den la solución a mi problema, tengo un problema con windows 7, pasado 7 meses de haberla formateado se ha puesto lenta; al momento de prender la pc se demora como media hora para que pueda estar lista para trabajar, esto al comienzo no sucedía, que habrá pasado, cual será el problema y cual sería la solución, gracias por su ayuda,
     


  2. canondegeminis

    canondegeminis Miembro de bronce

    Registro:
    3 Ene 2015
    Mensajes:
    1,626
    Likes:
    276
  3. ivan_h27

    ivan_h27 Miembro de bronce

    Registro:
    10 Oct 2008
    Mensajes:
    1,021
    Likes:
    56
    Hola amigo canondegeminis este fue el resultado, que crees que este pasando, que puedo hacer para solucionar esto?.:(
    [​IMG][/IMG] [​IMG][/IMG] [​IMG] [​IMG]
     
  4. FIDELGT

    FIDELGT Miembro de bronce

    Registro:
    9 Set 2015
    Mensajes:
    1,066
    Likes:
    130
    Que hardware tienes?
     
  5. ivan_h27

    ivan_h27 Miembro de bronce

    Registro:
    10 Oct 2008
    Mensajes:
    1,021
    Likes:
    56
    Es una PC con procesador AMD A6-5400K APU with Radeon, RAM 4 GB, windows 7 ultimate 32 bits.

    Estuvo muy rápida al momento que la formatee, y despúes de un tiempo se puso muy lenta al momento de prender la pc, se demora como 30 minutos en estar lista para comenzar a trabajar.
     
  6. jairolima

    jairolima Miembro de bronce

    Registro:
    5 Feb 2015
    Mensajes:
    2,105
    Likes:
    310
    limpia historial , aplicale clean y borra archivos temporables ... Tu so es original ?
     
  7. OzZyBoUrn

    OzZyBoUrn Miembro de bronce

    Registro:
    30 Abr 2016
    Mensajes:
    1,219
    Likes:
    124
    Formatea otra ves man
     
  8. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,804
    Likes:
    656
    No puedo ver la captura.. usa el postimage.org.. Si todo esta bien reinstala de nuevo el Windows
     
  9. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    7,016
    Likes:
    2,911
    Lo mas seguro q tengas alguna alimaña en tu sistema.
     
  10. franja1980

    franja1980 Miembro maestro

    Registro:
    13 Ene 2010
    Mensajes:
    867
    Likes:
    266
    Usa mejor 64bits, ve a black viper y deshabilita servicios innecesarios, usa contig , dale un disk cleanup y defragmenta, yo corro una maquina similar y como seda aun como servidor de vídeos y música.
     
  11. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,804
    Likes:
    656
    Mejor tu APUcito con 2x4GB de ram y configura tu onboard graphics a 1GB
     
  12. ivan_h27

    ivan_h27 Miembro de bronce

    Registro:
    10 Oct 2008
    Mensajes:
    1,021
    Likes:
    56
    La unica solución es formatear?

    Porque sucede esto?, y para espulsar un usb demora bastante.
     
  13. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    8,125
    Likes:
    1,157
    Desactiva programas que se inician automáticamente y limpia temporales desde modo a prueba de errores. :cafe:
     
  14. seniorfox

    seniorfox Miembro de bronce

    Registro:
    1 Jul 2012
    Mensajes:
    1,725
    Likes:
    331
    quieres q se ha bala ..ssd + dual chanel ram ...revisas tus temp...metele antimalware ...
     
  15. ivan_h27

    ivan_h27 Miembro de bronce

    Registro:
    10 Oct 2008
    Mensajes:
    1,021
    Likes:
    56
    Si lo formateo anda bien el primer mes , y luego se pone lenta, será tambien que esta sucio el cpu por dentro.
     
  16. JzRocks

    JzRocks Miembro de plata

    Registro:
    12 Abr 2014
    Mensajes:
    3,478
    Likes:
    318
    no... que va :cafe:, si el cpu está sucio quiere decir que el calor se mantiene y eso hace que el procesador se caliente y se vuelva lento, puede haber tantas causas de lentitud que si al limpiarla sigue lento mejor seria que la lleves a un técnico
     
  17. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,804
    Likes:
    656
     
  18. ivan_h27

    ivan_h27 Miembro de bronce

    Registro:
    10 Oct 2008
    Mensajes:
    1,021
    Likes:
    56
    El problema es al inicio, al prender la PC, demorar al momento de prenderla, después de 20 minutos, todo funciona bien, con el ccleaner se solucionara esto o también faltara desfragmentar el disco duro.
     
  19. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,804
    Likes:
    656
    Haz una captura de los programas de inicio en el msconfig...cambia el cable sata..puede haber unos sectores defectuosos no derectados el CDI., k placa tienes??? Ese procesador calienta mucho, si tienes placa gigabyte a55 tienez k actualizar bios y cambiar la pasta
     
  20. Bruno1207

    Bruno1207 Miembro maestro

    Registro:
    18 Oct 2013
    Mensajes:
    612
    Likes:
    109
    Usa el.comando msconfig en la opcion ejecutar y danos un pantallazo de las cosas q carga el sistema al iniciarse.